<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="sv-SE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Äldrerådet vill ha äldreboende på Vapparvägen - Pargas Kungörelser</title>
	<link rel="canonical" href="https://pku.fi/aldreradet-vill-ha-aldreboende-pa-vapparvagen/" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Äldrerådet vill ha äldreboende på Vapparvägen - Pargas Kungörelser" />
	<meta property="og:description" content="Äldrerådet vet att det råder brist på olika boendemöjligheter inom äldrevården." />
	<meta property="og:url" content="https://pku.fi/aldreradet-vill-ha-aldreboende-pa-vapparvagen/" />
	<meta property="og:site_name" content="Pargas Kungörelser" />
	<meta property="article:published_time" content="2021-06-10T10:05:20+00:00" />
	<meta property="og:image" content="https://pku.fi/wp-content/uploads/2020/01/PK_debatt_sve.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="1038" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Skriven av" />
	<meta name="twitter:data1" content="PK" />
	<meta name="twitter:label2" content="Beräknad lästid" />
	<meta name="twitter:data2" content="2 minuter" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://pku.fi/fi/#website","url":"https://pku.fi/fi/","name":"Pargas Kung\u00f6relser","description":"","potentialAction":[{"@type":"SearchAction","target":"https://pku.fi/fi/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"sv-SE"},{"@type":"ImageObject","@id":"https://pku.fi/aldreradet-vill-ha-aldreboende-pa-vapparvagen/#primaryimage","inLanguage":"sv-SE","url":"https://pku.fi/wp-content/uploads/2020/01/PK_debatt_sve.jpg","contentUrl":"https://pku.fi/wp-content/uploads/2020/01/PK_debatt_sve.jpg","width":1500,"height":1038},{"@type":"WebPage","@id":"https://pku.fi/aldreradet-vill-ha-aldreboende-pa-vapparvagen/#webpage","url":"https://pku.fi/aldreradet-vill-ha-aldreboende-pa-vapparvagen/","name":"\u00c4ldrer\u00e5det vill ha \u00e4ldreboende p\u00e5 Vapparv\u00e4gen - Pargas Kung\u00f6relser","isPartOf":{"@id":"https://pku.fi/fi/#website"},"primaryImageOfPage":{"@id":"https://pku.fi/aldreradet-vill-ha-aldreboende-pa-vapparvagen/#primaryimage"},"datePublished":"2021-06-10T10:05:20+00:00","dateModified":"2021-06-10T10:05:20+00:00","author":{"@id":"https://pku.fi/fi/#/schema/person/3c15b6af903e2571d590e87b23b928cc"},"breadcrumb":{"@id":"https://pku.fi/aldreradet-vill-ha-aldreboende-pa-vapparvagen/#breadcrumb"},"inLanguage":"sv-SE","potentialAction":[{"@type":"ReadAction","target":["https://pku.fi/aldreradet-vill-ha-aldreboende-pa-vapparvagen/"]}]},{"@type":"BreadcrumbList","@id":"https://pku.fi/aldreradet-vill-ha-aldreboende-pa-vapparvagen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://pku.fi/","url":"https://pku.fi/","name":"Hem"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://pku.fi/arkiv/","url":"https://pku.fi/arkiv/","name":"Arkiv"}},{"@type":"ListItem","position":3,"item":{"@id":"https://pku.fi/aldreradet-vill-ha-aldreboende-pa-vapparvagen/#webpage"}}]},{"@type":"Person","@id":"https://pku.fi/fi/#/schema/person/3c15b6af903e2571d590e87b23b928cc","name":"PK","image":{"@type":"ImageObject","@id":"https://pku.fi/fi/#personlogo","inLanguage":"sv-SE","url":"https://secure.gravatar.com/avatar/aa0e95f49a4af235a0e9519960b5bcf6?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/aa0e95f49a4af235a0e9519960b5bcf6?s=96&d=mm&r=g","caption":"PK"},"url":"https://pku.fi/author/pk/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pargas Kungörelser &raquo; flöde" href="https://pku.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pargas Kungörelser &raquo; kommentarsflöde" href="https://pku.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pargas Kungörelser &raquo; Äldrerådet vill ha äldreboende på Vapparvägen kommentarsflöde" href="https://pku.fi/aldreradet-vill-ha-aldreboende-pa-vapparvagen/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-3583067-2"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-3583067-2';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-3583067-2', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pku.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://pku.fi/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://pku.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bonfire-taptap-css-css'  href='https://pku.fi/wp-content/plugins/taptap-by-bonfire/taptap.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='taptap-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CVarela+Round%7CHind+Siliguri%3A400%2C600%7CDosis%3A600%7CRoboto%3A100%2C400%7CRoboto+Condensed%3A400%2C700%7CBree+Serif%7CDroid+Serif%3A400&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='taptap-fontawesome-css'  href='https://pku.fi/wp-content/plugins/taptap-by-bonfire/fonts/font-awesome/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='lehtiluukku-feed-css'  href='https://pku.fi/wp-content/plugins/wp-lehtiluuku-feed/styles/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://pku.fi/wp-content/uploads/maxmegamenu/style_sv_se.css?ver=81c816' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://pku.fi/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://pku.fi/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-genericons-css'  href='https://pku.fi/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://pku.fi/wp-content/themes/mh-magazine/style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://pku.fi/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://pku.fi/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://pku.fi/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='footer-credits-css'  href='https://pku.fi/wp-content/plugins/footer-putter/styles/footer-credits.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://pku.fi/wp-content/plugins/wp-gdpr-compliance/assets/css/front.min.css?ver=1614770444' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ja'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Nej'; }
        
</style>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/pku.fi","hash_tracking":"false","ua":"UA-3583067-2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/taptap-by-bonfire/taptap-accordion.js?ver=1' id='bonfire-taptap-accordion-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/taptap-by-bonfire/retina.min.js?ver=1' id='bonfire-taptap-retina-js-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-content/themes/mh-magazine/js/scripts.js?ver=3.6.0' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://pku.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://pku.fi/wp-json/wp/v2/posts/15190" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pku.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pku.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://pku.fi/?p=15190' />
<link rel="alternate" type="application/json+oembed" href="https://pku.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpku.fi%2Faldreradet-vill-ha-aldreboende-pa-vapparvagen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pku.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpku.fi%2Faldreradet-vill-ha-aldreboende-pa-vapparvagen%2F&#038;format=xml" />
<!-- BEGIN CUSTOM COLORS (WP THEME CUSTOMIZER) -->
<style>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</style>
<!-- END CUSTOM COLORS (WP THEME CUSTOMIZER) --><style type="text/css">.custom-footer {
padding-bottom: 10px;
padding-top: 20px;
max-width: 1080px;
margin: 0 auto 0 auto;
background-color: #ffffff!important;
}
@media (max-width: 730px) {
#text-7 {
text-align: center;
}
}
@media (max-width: 730px) {
#text-16 {
text-align: center;
}
}
@media (max-width: 730px) {
#text-17 {
text-align: center;
}
}
.mh-container {
box-shadow: none!important;
}
#custom_html-22 {
margin-left: 23px;
margin-right: 23px;
}
.mh-copyright-wrap {
display: none;
}
@media (min-width: 730px) {
.mh-container-outer {
margin: 25px auto 0px auto;
}
}
#text-7 {
margin-top: 30px;
}
#text-16 {
margin-top: 30px;
}
#text-17 {
margin-top: 30px;
}
.mh-col-1-3 {
width: 60%!important;
}
.mh-col-2-3 {
width: 37%!important;
}
.mh-site-logo {
width: 75%!important;
padding-top: 20px!important;
padding-left: 0!important;
padding-bottom: 0!important;
}

#media_image-3 img{
width: 50px!important;
}
#media_image-2 {
margin-bottom: 0px!important;
}
@media (max-width: 730px) {
#media_image-2 {
text-align: center;
padding-bottom: 20px;
}
}
.prenumerera {
margin-top: 15px!important;
}
.prenumererafi {
margin-top: 15px!important;
}
#text-8 {
margin-top: 52px;
}
.mh-footer {
border-top: 5px #5da5b7 solid;
padding: 0px;
}
#media_image-3 {
text-align: center;
}
.mh-share-button {
float: left;
width: 40px;
font-size: 16px;
padding: 6px 0;
text-align: center;
text-transform: uppercase;
opacity: 0.7;
filter: alpha(opacity=70);
border-radius: 50%;
margin-left: 8px;
margin-top: 15px;
}
#mega-menu-wrap-mh_main_nav #mega-menu-mh_main_nav {
padding-left: 15px!important;
padding-right: 15px!important;
}
.mh-meta-comments {
color: #5da5b7;
}
.taptap-widgets-wrapper .widget, .taptap-widgets-wrapper .widget a {
text-decoration: none;
}
.entry-meta-categories {
display: none;
}
h1, h2, h3, h4, h5, h6 {
letter-spacing: -0.6px!important;
}
.mh-posts-large-header h3{
font-size: 40px;
line-height: 44px;
letter-spacing: -1px!important;
}</style>
<style type="text/css">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</style>
<!--[if lt IE 9]>
<script src="https://pku.fi/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f4f4; }
</style>
	<script type="application/javascript" src="//ced.sascdn.com/tag/3108/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3108, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 236797,
            pageId: 937685,
            formats: [
                 { id: 66263 }
,{ id: 66265 }
,{ id: 66266 }
,{ id: 66267 }
,{ id: 66268 }
,{ id: 66269 }
,{ id: 66270 }
,{ id: 70162 }
,{ id: 89938 }
,{ id: 89939 }
            ],
            target: ''
        });
    });
</script><link rel="icon" href="https://pku.fi/wp-content/uploads/2018/03/cropped-PK-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://pku.fi/wp-content/uploads/2018/03/cropped-PK-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://pku.fi/wp-content/uploads/2018/03/cropped-PK-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://pku.fi/wp-content/uploads/2018/03/cropped-PK-icon-270x270.png" />
<style type="text/css">/** Mega Menu CSS: fs **/</style>
<script>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</script>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-15190 single-format-standard custom-background wp-custom-logo mega-menu-mh-main-nav mh-boxed-layout mh-right-sb mh-loop-layout3 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="sas_66268"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66268");  // Format : Interstitiaali 500x500 500x500
    });
</script>

<div id="sas_66270"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66270");  // Format : Tapetti 1600x800 1600x800
    });
</script>
<aside class="mh-container mh-header-widget-1">
<div id="custom_html-17" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_66263"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66263");  // Format : Paraati 980x400 / 300x300 980x400
    });
</script></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
								</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://pku.fi/" class="custom-logo-link" rel="home"><img width="980" height="120" src="https://pku.fi/wp-content/uploads/2018/03/44-3.png" class="custom-logo" alt="Pargas Kungörelser" srcset="https://pku.fi/wp-content/uploads/2018/03/44-3.png 980w, https://pku.fi/wp-content/uploads/2018/03/44-3-300x37.png 300w, https://pku.fi/wp-content/uploads/2018/03/44-3-768x94.png 768w" sizes="(max-width: 980px) 100vw, 980px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-12" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://pku.fi/prenumerera/" class="su-button su-button-style-ghost prenumerera" style="color:#333333;background-color:#5da5b7;border-color:#4b8493;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px" target="_self" rel="noopener"><span style="color:#333333;padding:0px 20px;font-size:16px;line-height:32px;border-color:#8ec0cd;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none">  <b>Prenumerera</b></span></a></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div id="mega-menu-wrap-mh_main_nav" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-mh_main_nav" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-8094' id='mega-menu-item-8094'><a class="mega-menu-link" href="https://pku.fi" tabindex="0">Start</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-12991' id='mega-menu-item-12991'><a class="mega-menu-link" href="https://pku.fi/category/debatt/" tabindex="0">Debatt</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-10348' id='mega-menu-item-10348'><a class="mega-menu-link" href="https://pku.fi/category/kolumner/" tabindex="0">Kolumner</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-10917' id='mega-menu-item-10917'><a class="mega-menu-link" href="https://pku.fi/foreningsspalten/" tabindex="0">Föreningsspalten</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-15158' id='mega-menu-item-15158'><a class="mega-menu-link" href="https://pku.fi/fotistipset/" tabindex="0">Fotistipset</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-9609' id='mega-menu-item-9609'><div class='mega-search-wrap'><form class='mega-search expand-to-right mega-search-closed' role='search' action='https://pku.fi/'>
				        <span class='dashicons dashicons-search search-icon'></span>
				        <input type='submit' value='Search'>
				        <input type='text' aria-label='Sök...' data-placeholder='Sök...' name='s'>
				        
				    </form></div></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-8115' id='mega-menu-item-8115'><a class="mega-menu-link" href="https://pku.fi/kontakt-kundtjanst/" tabindex="0">Kontakt &#038; kundtjänst</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-8116' id='mega-menu-item-8116'><a class="mega-menu-link" href="https://pku.fi/annonsformular/" tabindex="0">Annonser</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-14706' id='mega-menu-item-14706'><a class="mega-menu-link" href="https://pku.fi/val-2021/" tabindex="0">Val 2021</a></li><li class='mega-lang-item mega-lang-item-6 mega-lang-item-fi mega-no-translation mega-lang-item-first mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-13039-fi lang-item lang-item-6 lang-item-fi no-translation lang-item-first' id='mega-menu-item-13039-fi'><a class="mega-menu-link" href="https://pku.fi/fi/" tabindex="0">Suomeksi</a></li></ul></div>		</nav>
	</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-15190" class="post-15190 post type-post status-publish format-standard has-post-thumbnail hentry category-debatt">
	<header class="entry-header clearfix"><h1 class="entry-title">Äldrerådet vill ha äldreboende på Vapparvägen</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pku.fi/2021/06/">10.6.21</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://pku.fi/author/pk/">PK</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://pku.fi/category/debatt/" rel="category tag">Debatt</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://pku.fi/aldreradet-vill-ha-aldreboende-pa-vapparvagen/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix"><p><img loading="lazy" class="alignnone size-full wp-image-12994" src="https://pku.fi/wp-content/uploads/2020/01/PK_debatt_sve.jpg" alt="" width="1500" height="1038" /><strong>Vapparvägen.</strong> Pargas äldreråd har synpunkter på till vad man ska använda de lediga lokalerna där Åbolands mentalvårdscentral tidigare fanns vid Vapparvägen.</p>
<p>Redan för cirka två år sedan besökte äldrerådet den f.d. mentalvårdcentralens fastighet på Vapparvägen för att se om fastighetens avdelningsdel skulle lämpa sig som en boendeenhet för äldre.</p>
<p>Äldrerådet vet att det råder brist på olika boendemöjligheter inom äldrevården och skrev ett brev om detta till social- och hälsovårdens ledande tjänstemän. Äldrerådet föreslog att man kunde ta detta utrymme i bruk för äldrevården.</p>
<p>På våren skrev äldrerådet på nytt till fastighets-effektiveringsgruppen att äldrerådet fortsättningsvis är av den åsikten att den f.d. mentalvårdscentralens utrymmen borde tas i användning för äldreboende.</p>
<p>Lokalen består av femton färdiga rum plus gemensamma utrymmen. Maten skulle behändigt fås från Malmkullas kök.</p>
<p>Dessutom finns hälsocentralen och tandvårdscentralen nära till hands.</p>
<p>I allmänhet anser jag att samarbetet mellan äldrerådet och Pargas stads tjänstemän på olika enheter har fungerat bra.</p>
<p>Tjänstemännen har deltagit i våra möten och informerat oss varefter vi har haft möjlighet att diskutera de aktuella frågorna med dem. Medlemmar från äldrerådet har bjudits in till olika arbetsgrupper och våra åsikter har blivit hörda. Äldrerådet har också skickat skrivelser till olika enheter och tjänstemän och så gott som alltid fått ett svar.</p>
<p><strong><em>Sirkka-Liisa Malmlund</em></strong><br />
<em>ordförande för äldrerådet i Pargas</em></p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://pku.fi/aldreradet-vill-ha-aldreboende-pa-vapparvagen/&t=Äldrerådet vill ha äldreboende på Vapparvägen', 'facebookShare', 'width=626,height=436'); return false;" title="Dela på Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Äldrerådet vill ha äldreboende på Vapparvägen -&url=https://pku.fi/aldreradet-vill-ha-aldreboende-pa-vapparvagen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeta detta inlägg">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://pku.fi/aldreradet-vill-ha-aldreboende-pa-vapparvagen/&media=https://pku.fi/wp-content/uploads/2020/01/PK_debatt_sve.jpg&description=Äldrerådet vill ha äldreboende på Vapparvägen', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://pku.fi/aldreradet-vill-ha-aldreboende-pa-vapparvagen/', 'googleShare', 'width=626,height=436'); return false;" title="Dela på Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Äldrerådet vill ha äldreboende på Vapparvägen&amp;body=https://pku.fi/aldreradet-vill-ha-aldreboende-pa-vapparvagen/" title="Skicka artikeln till en vän" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div></article>		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Var först att kommentera			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentarer <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aldreradet-vill-ha-aldreboende-pa-vapparvagen/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=aldreradet-vill-ha-aldreboende-pa-vapparvagen#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://pku.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Alla som kommenterar PK:s webbartiklar förväntas göra det sakligt och under sitt eget namn. Underteckna kommentaren med både ditt för- och efternamn, tack.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="a16b277436"  name="a16b277436"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "aef15b59dbed307efd0555c3cce189f3" );document.getElementById("a16b277436").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Namn</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-post</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicera kommentar" /> <input type='hidden' name='comment_post_ID' value='15190' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4ecc881105" /></p><input type="hidden" id="ak_js" name="ak_js" value="138"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="media_image-7" class="mh-widget widget_media_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">VECKANS TIDNING</span></h4><a href="https://www.lehtiluukku.fi/lehti/pargas-kungorelser/"><img class="image " src="https://feed.lehtiluukku.fi/cover_big?id=420" alt="PK:s e-tidning" width="400" height="571" /></a></div><div id="custom_html-5" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="su-button-center"><a href="/e-tidningen-senaste-20-nummer/" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#5da5b7;border-color:#4b8493;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_self" rel="noopener"><span style="color:#FFFFFF;padding:0px 16px;font-size:13px;line-height:26px;border-color:#8ec0cd;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Till tidningsarkivet</span></a></div></div></div><div id="custom_html-6" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Instagram</span></h4><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_2  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_pku1912#8" data-res="auto" data-cols="2" data-num="8" data-shortcode-atts="{}"  data-postid="15190">
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/pku1912/" target="_blank" rel="noopener nofollow" title="@pku1912" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 >pku1912</h3>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://scontent-ams4-1.xx.fbcdn.net/v/t51.2885-15/94419103_1130629833984592_5930887766014427136_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=86c713&amp;_nc_ohc=w_o9oM5GVCYAX-3dcIU&amp;_nc_ht=scontent-ams4-1.xx&amp;oh=8968915a06c8f1a8db4eb17858b346fa&amp;oe=60C8D768">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://scontent-ams4-1.xx.fbcdn.net/v/t51.2885-15/94419103_1130629833984592_5930887766014427136_n.jpg?_nc_cat=104&#038;ccb=1-3&#038;_nc_sid=86c713&#038;_nc_ohc=w_o9oM5GVCYAX-3dcIU&#038;_nc_ht=scontent-ams4-1.xx&#038;oh=8968915a06c8f1a8db4eb17858b346fa&#038;oe=60C8D768" alt="PK" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17888753753240929" data-date="1623321479">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CP78PhtA-aC/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/198348966_969869410508766_4482406276797901464_n.jpg?_nc_cat=105&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=TD79yjzDAFcAX_P6Z3F&#038;_nc_ht=scontent-amt2-1.cdninstagram.com&#038;oh=ccc09b26ce930bb81010a0698e524063&#038;oe=60CA6EEB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/198348966_969869410508766_4482406276797901464_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=TD79yjzDAFcAX_P6Z3F&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=ccc09b26ce930bb81010a0698e524063&amp;oe=60CA6EEB&quot;,&quot;150&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/198348966_969869410508766_4482406276797901464_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=TD79yjzDAFcAX_P6Z3F&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=ccc09b26ce930bb81010a0698e524063&amp;oe=60CA6EEB&quot;,&quot;320&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/198348966_969869410508766_4482406276797901464_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=TD79yjzDAFcAX_P6Z3F&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=ccc09b26ce930bb81010a0698e524063&amp;oe=60CA6EEB&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/198348966_969869410508766_4482406276797901464_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=TD79yjzDAFcAX_P6Z3F&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=ccc09b26ce930bb81010a0698e524063&amp;oe=60CA6EEB&quot;}">
            <span class="sbi-screenreader">Sommartidning hej, hej, sommartidning! PK:n kesäl</span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Sommartidning hej, hej, sommartidning! PK:n kesälehti on ilmestynyt! #pargaskungörelser #paraistenkuulutukset #sommar #kesä">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18160442884149669" data-date="1623070543">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CP0dnqNAssH/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/197867608_1162373430937450_3166555563375865637_n.jpg?_nc_cat=108&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=jR9BmWGnD10AX_Ue7Xn&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=3dc980081fbd9f8ac455a4426ebf7229&#038;oe=60C99BC6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/197867608_1162373430937450_3166555563375865637_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jR9BmWGnD10AX_Ue7Xn&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=3dc980081fbd9f8ac455a4426ebf7229&amp;oe=60C99BC6&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/197867608_1162373430937450_3166555563375865637_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jR9BmWGnD10AX_Ue7Xn&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=3dc980081fbd9f8ac455a4426ebf7229&amp;oe=60C99BC6&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/197867608_1162373430937450_3166555563375865637_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jR9BmWGnD10AX_Ue7Xn&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=3dc980081fbd9f8ac455a4426ebf7229&amp;oe=60C99BC6&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/197867608_1162373430937450_3166555563375865637_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jR9BmWGnD10AX_Ue7Xn&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=3dc980081fbd9f8ac455a4426ebf7229&amp;oe=60C99BC6&quot;}">
            <span class="sbi-screenreader"></span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Högtidlig invigning av utställningen i branddepån i dag fram till klockan 17. Det blev dubbelinvigning då Pargas återuppståndna hornkapell gjorde sitt första offentliga uppträdande.
🚒🚒🚒
Paraisten palokunnan varaston näyttelyn juhlallisia avajaisia vietettiin tänään. Uudelleensyntynyt Paraisten torvisoittokunta teki ensimmäisen julkisen esiintymisensä samalla kertaa.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17851524284559458" data-date="1622706292">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CPpm3axAZzp/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/196912934_919879168929073_4633562637320220178_n.jpg?_nc_cat=109&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=wm72JH90Z00AX_zTr3i&#038;_nc_ht=scontent-amt2-1.cdninstagram.com&#038;oh=c194bba0a530820a3df3075521e60f69&#038;oe=60C8D83C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/196912934_919879168929073_4633562637320220178_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wm72JH90Z00AX_zTr3i&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=c194bba0a530820a3df3075521e60f69&amp;oe=60C8D83C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/196912934_919879168929073_4633562637320220178_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wm72JH90Z00AX_zTr3i&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=c194bba0a530820a3df3075521e60f69&amp;oe=60C8D83C&quot;,&quot;320&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/196912934_919879168929073_4633562637320220178_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wm72JH90Z00AX_zTr3i&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=c194bba0a530820a3df3075521e60f69&amp;oe=60C8D83C&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/196912934_919879168929073_4633562637320220178_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wm72JH90Z00AX_zTr3i&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=c194bba0a530820a3df3075521e60f69&amp;oe=60C8D83C&quot;}">
            <span class="sbi-screenreader">Familjehuset Ankarets framtid engagerar och upprö</span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Familjehuset Ankarets framtid engagerar och upprör. Perhetalo Ankkurin tulevaisuudesta keskustellaan. #pargaskungörelser #paraistenkuulutukset #familjehusetankaret">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17897782393963747" data-date="1622117070">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CPYDA82gKKa/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/192213914_2960449694203619_222505166374329253_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=1Duu7-_1ULsAX_mwjo1&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=2de11911c2b6b71bdebe652a56005674&#038;oe=60C976F3" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/192213914_2960449694203619_222505166374329253_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1Duu7-_1ULsAX_mwjo1&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=2de11911c2b6b71bdebe652a56005674&amp;oe=60C976F3&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/192213914_2960449694203619_222505166374329253_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1Duu7-_1ULsAX_mwjo1&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=2de11911c2b6b71bdebe652a56005674&amp;oe=60C976F3&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/192213914_2960449694203619_222505166374329253_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1Duu7-_1ULsAX_mwjo1&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=2de11911c2b6b71bdebe652a56005674&amp;oe=60C976F3&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/192213914_2960449694203619_222505166374329253_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1Duu7-_1ULsAX_mwjo1&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=2de11911c2b6b71bdebe652a56005674&amp;oe=60C976F3&quot;}">
            <span class="sbi-screenreader">&quot;Kiva i Pargas - Kivaa Paraisilla&quot; är namnet på </span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="&quot;Kiva i Pargas - Kivaa Paraisilla&quot; är namnet på en ny förening, on uuden yhdistyksen nimi. #pargaskungörelser #paraistenkuulutukset">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17898120952972691" data-date="1620293270">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/COhsZI6A3hs/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/182010387_828946501059925_2072671720455786815_n.jpg?_nc_cat=106&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=zf82PD0szioAX_LUWt6&#038;_nc_ht=scontent-amt2-1.cdninstagram.com&#038;oh=379364281ce6536cd2be42f434444918&#038;oe=60C94FBB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/182010387_828946501059925_2072671720455786815_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zf82PD0szioAX_LUWt6&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=379364281ce6536cd2be42f434444918&amp;oe=60C94FBB&quot;,&quot;150&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/182010387_828946501059925_2072671720455786815_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zf82PD0szioAX_LUWt6&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=379364281ce6536cd2be42f434444918&amp;oe=60C94FBB&quot;,&quot;320&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/182010387_828946501059925_2072671720455786815_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zf82PD0szioAX_LUWt6&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=379364281ce6536cd2be42f434444918&amp;oe=60C94FBB&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/182010387_828946501059925_2072671720455786815_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zf82PD0szioAX_LUWt6&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=379364281ce6536cd2be42f434444918&amp;oe=60C94FBB&quot;}">
            <span class="sbi-screenreader">Kohti kesää! Tuhti PK tänään kaikkien paraisl</span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Kohti kesää! Tuhti PK tänään kaikkien paraislaisten postilaatikoissa.
Sommaren i sikte. En PK-storutdelning idag!
#paraistenkuulutukset
#pargaskungörelser 
#kesätulee #sommarenisikte">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17952217351441357" data-date="1619533175">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/COLCoDRgSXx/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/177766050_449343996163824_4274532587119161406_n.jpg?_nc_cat=106&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=P6hZ5rWeN4wAX_2QGM9&#038;_nc_ht=scontent-amt2-1.cdninstagram.com&#038;oh=5ba44090ba8845846015ad1833447ace&#038;oe=60C8E677" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/177766050_449343996163824_4274532587119161406_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=P6hZ5rWeN4wAX_2QGM9&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=5ba44090ba8845846015ad1833447ace&amp;oe=60C8E677&quot;,&quot;150&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/177766050_449343996163824_4274532587119161406_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=P6hZ5rWeN4wAX_2QGM9&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=5ba44090ba8845846015ad1833447ace&amp;oe=60C8E677&quot;,&quot;320&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/177766050_449343996163824_4274532587119161406_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=P6hZ5rWeN4wAX_2QGM9&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=5ba44090ba8845846015ad1833447ace&amp;oe=60C8E677&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/177766050_449343996163824_4274532587119161406_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=P6hZ5rWeN4wAX_2QGM9&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=5ba44090ba8845846015ad1833447ace&amp;oe=60C8E677&quot;}">
            <span class="sbi-screenreader">Kransnedläggning, men ingen publiktillställning </span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Kransnedläggning, men ingen publiktillställning i dag.
🇫🇮🇫🇮🇫🇮
Seppelet on laskettu, mutta tällä kertaa ei järjestetty yleisötilaisuutta. 

#nationellaveterandagen #kansallinenveteraanipäivä">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17895538201991907" data-date="1619093256">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CN97i_zAGif/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/176031044_474908640322316_3485670477172425193_n.jpg?_nc_cat=111&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Qn2GXYMwvWkAX-qsNeN&#038;_nc_ht=scontent-amt2-1.cdninstagram.com&#038;oh=368ab0ad5c033a00d570bd2dbf62d367&#038;oe=60C8A3CE" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/176031044_474908640322316_3485670477172425193_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Qn2GXYMwvWkAX-qsNeN&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=368ab0ad5c033a00d570bd2dbf62d367&amp;oe=60C8A3CE&quot;,&quot;150&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/176031044_474908640322316_3485670477172425193_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Qn2GXYMwvWkAX-qsNeN&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=368ab0ad5c033a00d570bd2dbf62d367&amp;oe=60C8A3CE&quot;,&quot;320&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/176031044_474908640322316_3485670477172425193_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Qn2GXYMwvWkAX-qsNeN&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=368ab0ad5c033a00d570bd2dbf62d367&amp;oe=60C8A3CE&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/176031044_474908640322316_3485670477172425193_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Qn2GXYMwvWkAX-qsNeN&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=368ab0ad5c033a00d570bd2dbf62d367&amp;oe=60C8A3CE&quot;}">
            <span class="sbi-screenreader">Mycket om Rävsundsbron i dagens PK! Lue Kirjalans</span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Mycket om Rävsundsbron i dagens PK! Lue Kirjalansalmen sillasta PK:ssa! #pargaskungörelser #paraistenkuulutukset #kirjalansalmensilta #rävsundsbron">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18148915879088708" data-date="1618489436">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CNr72gLg7YM/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/172909159_4236403116426782_9116346739883162588_n.jpg?_nc_cat=100&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=FHRRVwBTt5cAX_Ytvxy&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=88e872b369c14183e75dbf2eaa2ebad6&#038;oe=60C9C9F3" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/172909159_4236403116426782_9116346739883162588_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FHRRVwBTt5cAX_Ytvxy&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=88e872b369c14183e75dbf2eaa2ebad6&amp;oe=60C9C9F3&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/172909159_4236403116426782_9116346739883162588_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FHRRVwBTt5cAX_Ytvxy&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=88e872b369c14183e75dbf2eaa2ebad6&amp;oe=60C9C9F3&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/172909159_4236403116426782_9116346739883162588_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FHRRVwBTt5cAX_Ytvxy&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=88e872b369c14183e75dbf2eaa2ebad6&amp;oe=60C9C9F3&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/172909159_4236403116426782_9116346739883162588_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FHRRVwBTt5cAX_Ytvxy&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=88e872b369c14183e75dbf2eaa2ebad6&amp;oe=60C9C9F3&quot;}">
            <span class="sbi-screenreader">En ful vägg ska bli fin! Lue Parfixin uudesta pro</span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="En ful vägg ska bli fin! Lue Parfixin uudesta projektista! #pargaskungörelser #paraistenkuulutukset #parfix">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_pku1912#8" data-resized="{&quot;18148915879088708&quot;:{&quot;id&quot;:&quot;172909159_4236403116426782_9116346739883162588_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17895538201991907&quot;:{&quot;id&quot;:&quot;176031044_474908640322316_3485670477172425193_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17952217351441357&quot;:{&quot;id&quot;:&quot;177766050_449343996163824_4274532587119161406_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17898120952972691&quot;:{&quot;id&quot;:&quot;182010387_828946501059925_2072671720455786815_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17897782393963747&quot;:{&quot;id&quot;:&quot;192213914_2960449694203619_222505166374329253_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17851524284559458&quot;:{&quot;id&quot;:&quot;196912934_919879168929073_4633562637320220178_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18160442884149669&quot;:{&quot;id&quot;:&quot;197867608_1162373430937450_3166555563375865637_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17888753753240929&quot;:{&quot;id&quot;:&quot;198348966_969869410508766_4482406276797901464_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>

</div></div><div id="mh_magazine_recent_comments-3" class="mh-widget mh_magazine_recent_comments"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Senaste kommentarerna</span></h4>			<ul class="mh-user-widget mh-recent-comments-widget clearfix">						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Maija Elenius skriver om 								</span>
								<a class="mh-recent-comments-link" href="https://pku.fi/nu-bor-pargas-rycka-upp-sig/#comment-1815" title="Maija Elenius | Nu bör Pargas rycka upp sig!">
									Nu bör Pargas rycka upp sig!								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Maija Elenius skriver om 								</span>
								<a class="mh-recent-comments-link" href="https://pku.fi/var-stark-och-snall/#comment-1791" title="Maija Elenius | Var stark och snäll!">
									Var stark och snäll!								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Camilla Brachet skriver om 								</span>
								<a class="mh-recent-comments-link" href="https://pku.fi/konst-i-skargarden/#comment-1778" title="Camilla Brachet | Konst i skärgården">
									Konst i skärgården								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Janne Gröning skriver om 								</span>
								<a class="mh-recent-comments-link" href="https://pku.fi/konst-i-skargarden/#comment-1776" title="Janne Gröning | Konst i skärgården">
									Konst i skärgården								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Ritva Salin skriver om 								</span>
								<a class="mh-recent-comments-link" href="https://pku.fi/pk-vill-veta-din-asikt-om-tidningen/#comment-1773" title="Ritva Salin | PK vill veta läsarnas åsikt om tidningen">
									PK vill veta läsarnas åsikt om tidningen								</a>
							</div>
						</li>			</ul></div>	</aside>	</div>
    </div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="media_image-2" class="mh-footer-widget widget_media_image"><img width="200" height="158" src="https://pku.fi/wp-content/uploads/2019/03/pk_logo_footer_2.png" class="image wp-image-11890  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="text-7" class="mh-footer-widget widget_text">			<div class="textwidget"><p><strong>Kundtjänst:</strong><br />
(02) 274 9900, pren@aumedia.fi</p>
<p><strong>Kontor:</strong><br />
Strandvägen 24, 2. vån.<br />
21600 PARGAS</p>
</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="text-16" class="mh-footer-widget widget_text">			<div class="textwidget"><p><strong>Redaktion:</strong><br />
050-306 2004, pku@aumedia.fi</p>
<p><strong>Ansvarig utgivare:</strong><br />
Tom Simola</p>
</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="text-17" class="mh-footer-widget widget_text">			<div class="textwidget"></div>
		</div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			 		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
var freeDates = {
  'au': {
    'start': new Date(2019, 11 - 1, 12, 5, 0, 0),
	'end': new Date(2019, 11 - 1, 29, 18, 0, 0)
  },
  'pk': {
    'start': new Date(2019, 11 - 1, 14, 6, 0, 0),
    'end': new Date(2019, 11 - 1, 28, 10, 0, 0)
  }
};


var hasAU = false;
var hasPK = false;
var isAU = location.host.indexOf('abounderrattelser') > -1;
var isPK = location.host.indexOf('pku') > -1;

if (typeof PWplugin !== 'undefined') {
  hasAU = jQuery.inArray(PWplugin.e_paperau, PWplugin.products) !== -1;
  hasPK = jQuery.inArray(PWplugin.e_paperpk, PWplugin.products) !== -1;
} else {
  PWplugin = {};
  PWplugin.e_paperlink_au = 'https://news.abounderrattelser.fi/wp-content/plugins/tulo-payway-sso-wordpress/epaper.php?paperId=au-arkiv';
  PWplugin.e_paperlink_pk = 'https://news.abounderrattelser.fi/wp-content/plugins/tulo-payway-sso-wordpress/epaper.php?paperId=pargas-kungorelser-arkiv';
}

if (location.hash === '#debug') {
  hasAU = true;
  hasPK = true;
  debugger;
}

if (!(location.hash === '#lock')) {
  handleEpaperLinks();
  handleEpaperButton();
}

function handleEpaperLinks() {

  // Alla Lehti-länkar förutom Lösnummer samt /prenumerera/-länkar förutom den länk som har länktext "prenumerera"
  var paperLinks = jQuery("a:not(:contains('Lösnummer'))[href*='www.lehtiluukku.fi/lehti/'], a:not(:contains('Prenumerera'))[href='/prenumerera/'], .js-epaper");

  jQuery(paperLinks).click(function (e) {

      var currentLinkedClicked = jQuery(this).attr('href');

      // Om man är på t.ex. Åbo-sajten och EJ klickat på en Pargas-länk så är det ÅU som gäller. Länken övertrumfar.
      if (currentLinkedClicked.indexOf('abo-underrattelser') > -1) {
        isAU = true;
        isPK = false;
      }

      if (currentLinkedClicked.indexOf('pargas-kungorelser') > -1) {
        isAU = false;
        isPK = true;
      }

      var isEpaperOpen = getEpaperOpen();

      if (isAU && (hasAU || isEpaperOpen)) {
        window.location = PWplugin.e_paperlink_au;
        return false;
      } else if (isPK && (hasPK || isEpaperOpen)) {
        window.location = PWplugin.e_paperlink_pk;
        return false;
      }
  });
}

function handleEpaperButton() {
  var e_paper_button = document.querySelector('.js-epaper');

  if (e_paper_button) {
    e_paper_button.classList.remove('is-hidden');
  }
}


function getEpaperOpen() {

  var timeNow = new Date();
  var dateConfig;

  if (isAU) {
    dateConfig = freeDates['au'];
  } else {
    dateConfig = freeDates['pk'];
  }

  var freeEpaperStart = new Date(dateConfig.start);
  var freeEpaperEnd = new Date(dateConfig.end);

  return timeNow >= freeEpaperStart && timeNow <= freeEpaperEnd;
}
</script>
<!-- BEGIN MENU BUTTON -->
<div class="taptap-menu-button-wrapper">
    
    <!-- BEGIN MENU BUTTON LABEL (if one is entered) -->
        <!-- END MENU BUTTON LABEL (if one is entered) -->
    
    <!-- BEGIN MENU BUTTON STYLES -->
            
            <div class="taptap-main-menu-button">
                <div class="taptap-main-menu-button-middle"></div>
            </div>
                    <!-- END MENU BUTTON STYLES -->
    </div>
<!-- END MENU BUTTON -->

<!-- BEGIN SEARCH BUTTON -->
<div class="taptap-search-button-wrapper">
    <!-- BEGIN SEARCH BUTTON LABEL (if one is entered) -->
        <!-- END SEARCH BUTTON LABEL (if one is entered) -->
    
        <div class="taptap-search-button"></div>
    </div>
<!-- END SEARCH BUTTON -->

<!-- BEGIN SEARCH FORM -->
<div class="taptap-search-wrapper">
        <!-- BEGIN SEARCH FORM CLOSE BUTTON -->
        <div class="taptap-search-close-wrapper">
            <div class="taptap-search-close-inner">
            </div>
        </div>
        <!-- END SEARCH FORM CLOSE BUTTON -->
        
        <!-- BEGIN SEARCH FORM CLEAR FIELD BUTTON -->
                <!-- END SEARCH FORM CLEAR FIELD BUTTON -->
    
        <form method="get" id="searchform" action="https://pku.fi/">
            <input type="text" name="s" class="taptap-search-field" placeholder="Sök">
        </form>
</div>
<!-- END SEARCH FORM -->

<!-- BEGIN SEARCH FORM BACKGROUND -->
<div class="taptap-search-background">
</div>
<!-- END SEARCH FORM BACKGROUND -->

<!-- BEGIN SEARCH FORM OVERLAY -->
<div class="taptap-search-overlay">
</div>
<!-- END SEARCH FORM OVERLAY -->

<!-- BEGIN LOGO -->
    <div class="taptap-logo-wrapper">
            
            <!-- BEGIN LOGO IMAGE -->
            <div class="taptap-logo-image">
                <a href="https://pku.fi/" title="Pargas Kungörelser" rel="home"><img src="https://pku.fi/wp-content/uploads/2018/05/PK_liten@2.jpg" data-rjs="3" alt="Pargas Kungörelser"></a>
            </div>
            <!-- END LOGO IMAGE -->
    
            </div>
<!-- END LOGO -->

<!-- BEGIN HEADER BACKGROUND -->
    <div class="taptap-header">
    </div>
<!-- END HEADER BACKGROUND -->

<!-- BEGIN MENU BACKGROUND COLOR -->
<div class="taptap-background-color">
</div>
<!-- END MENU BACKGROUND COLOR -->

<!-- BEGIN MENU BACKGROUND IMAGE -->
<!-- END MENU BACKGROUND IMAGE -->

<!-- BEGIN BACKGROUND OVERELAY -->
<div class="taptap-background-overlay">
</div>
<!-- END BACKGROUND OVERELAY -->

<!-- BEGIN MAIN WRAPPER -->
<div class="taptap-main-wrapper">
    <div class="taptap-main-inner">
        <div class="taptap-main">
            <div class="taptap-main-inner-inner">
                <div class="taptap-contents-wrapper">
                    <!-- BEGIN HEADING -->
                                        <!-- END HEADING -->
                    
                    <!-- BEGIN SUBHEADING -->
                                        <!-- END SUBHEADING -->

                    <!-- BEGIN IMAGE -->
                                        <!-- END IMAGE -->
                    
                    <!-- BEGIN MENU -->
                                        <div class="taptap-by-bonfire"><ul id="menu-mobil-meny-svenska" class="menu"><li id="menu-item-9602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://pku.fi/">Start<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-12992" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://pku.fi/category/debatt/">Debatt<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-10395" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pku.fi/category/kolumner/">Kolumner<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-10920" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://pku.fi/foreningsspalten/">Föreningsspalten<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-15162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://pku.fi/fotistipset/">Fotistipset<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-9606" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://pku.fi/kontakt-kundtjanst/">Kontakt &#038; kundtjänst<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-9607" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pku.fi/annonsformular/">Annonser<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-14709" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://pku.fi/val-2021/">Val 2021<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-9608" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pku.fi/fi/etusivu">Suomeksi<div class="taptap-menu-item-description"></div></a></li>
</ul></div>                    <!-- END MENU -->
                    
                    <!-- BEGIN WIDGETS -->
                                            <div class="taptap-widgets-wrapper">
                            <div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://pku.fi/prenumerera/" class="su-button su-button-style-ghost prenumerera" style="color:#333333;background-color:#5da5b7;border-color:#4b8493;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px" target="_self" rel="noopener"><span style="color:#333333;padding:0px 20px;font-size:16px;line-height:32px;border-color:#8ec0cd;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none">  <b>Prenumerera</b></span></a></div></div>                        </div>
                    	
                    <!-- END WIDGETS -->
                </div>
            </div>
        </div>
    </div>
</div>
<!-- END MAIN WRAPPER -->

<!-- BEGIN SHOW SUBMENU WHEN CURRENT -->
<script>
jQuery(document).ready(function (jQuery) {
'use strict';
    /* close sub-menus when menu button clicked */
    jQuery(".taptap-menu-button-wrapper").on('click', function(e) {
        jQuery(".taptap-by-bonfire .menu > li").find(".sub-menu").slideUp(300);
        jQuery(".taptap-by-bonfire .menu > li > span, .taptap-by-bonfire .sub-menu > li > span").removeClass("taptap-submenu-active");
    })
    jQuery(document).keyup(function(e) {
        if (e.keyCode == 27) {
                jQuery(".taptap-by-bonfire .menu > li").find(".sub-menu").slideUp(300);
            jQuery(".taptap-by-bonfire .menu > li > span, .taptap-by-bonfire .sub-menu > li > span").removeClass("taptap-submenu-active");
        }
    });
});
</script>
<!-- END SHOW SUBMENU WHEN CURRENT -->

<!-- BEGIN IF RETINA ENABLED -->
<script>
retinajs(jQuery('.taptap-logo-image img, .taptap-image img'));
</script>
<!-- END IF RETINA ENABLED -->

<script>
jQuery('.taptap-menu-button-wrapper, .taptap-background-overlay, .taptap-custom-activator').on('click', function(e) {
'use strict';
	e.preventDefault();
		if(jQuery('.taptap-background-color').hasClass('taptap-background-color-active'))
		{
			/* hide main wrapper */
			jQuery('.taptap-main-wrapper').removeClass('taptap-main-wrapper-active');
			/* hide background color */
			jQuery('.taptap-background-color').removeClass('taptap-background-color-active');
			/* hide background image */
			jQuery('.taptap-background-image').removeClass('taptap-background-image-active');
            /* hide background overlay */
			jQuery('.taptap-background-overlay').removeClass('taptap-background-overlay-active');
			/* hide expanded menu button */
			jQuery('.taptap-menu-button-wrapper').removeClass('taptap-menu-active');
            /* remove content animation */
            		} else {
			/* show main wrapper */
			jQuery('.taptap-main-wrapper').addClass('taptap-main-wrapper-active');
			/* show background color */
			jQuery('.taptap-background-color').addClass('taptap-background-color-active');
			/* show background image */
			jQuery('.taptap-background-image').addClass('taptap-background-image-active');
            /* show background overlay */
			jQuery('.taptap-background-overlay').addClass('taptap-background-overlay-active');
			/* show expanded menu button */
			jQuery('.taptap-menu-button-wrapper').addClass('taptap-menu-active');
            /* add content animation */
            		}
});

// BEGIN APPLY CONTANT ANIMATIONS IF OPEN ON FRONT PAGE BY DEFAULT
// END APPLY CONTANT ANIMATIONS IF OPEN ON FRONT PAGE BY DEFAULT

// BEGIN HIDE MENU WHEN ESC BUTTON PRESSED
jQuery(document).keyup(function(e) {
	if (e.keyCode == 27) { 

        /* show header + menu/search buttons + logo */
        jQuery('.taptap-header, .taptap-menu-button-wrapper, .taptap-search-button-wrapper, .taptap-logo-wrapper').removeClass('taptap-hide-header-elements');    
		/* hide search field */
		jQuery('.taptap-search-wrapper, .taptap-search-background').removeClass('taptap-search-wrapper-active');
        /* hide search overlay */
        jQuery('.taptap-search-overlay').removeClass('taptap-search-overlay-active');
        /* un-focus search field */
		jQuery('input.taptap-search-field').blur();

		/* hide main wrapper */
		jQuery('.taptap-main-wrapper').removeClass('taptap-main-wrapper-active');
		/* hide background color */
		jQuery('.taptap-background-color').removeClass('taptap-background-color-active');
		/* hide background image */
		jQuery('.taptap-background-image').removeClass('taptap-background-image-active');
        /* hide background overlay */
        jQuery('.taptap-background-overlay').removeClass('taptap-background-overlay-active');
		/* hide expanded menu button */
		jQuery('.taptap-menu-button-wrapper').removeClass('taptap-menu-active');
        
        
		return false;
	}
});
// END HIDE MENU WHEN ESC BUTTON PRESSED
</script>

<style>
/* content animation */
.taptap-content-animation-active {
    -webkit-transform:scale(0.9);
    -moz-transform:scale(0.9);
    transform:scale(0.9);
    opacity:;
    
    /* blur effect (unless hidden on non-mobile devices) */
            -webkit-filter:blur(px);
        -moz-filter:blur(px);
        filter:blur(px);
    }
/* if push down site */
    /* hide taptap between resolutions */
@media ( min-width:1120px) and (max-width:5000px) {
    .taptap-menu-button-wrapper,
    .taptap-logo-wrapper,
    .taptap-header,
    .taptap-background-color,
    .taptap-background-image,
    .taptap-background-overlay,
    .taptap-main-wrapper,
    .taptap-search-wrapper,
    .taptap-search-button-wrapper { display:none; }
    html { margin-top:0 !important; }
}
/* hide theme menu */
@media screen and (max-width:1120px) {
    .mh-main-nav-wrap, .mh-site-logo, .mh-preheader, .slicknav_menu, .mh-header-2 { display:none !important; }
}
@media screen and (min-width:5000px) {
    .mh-main-nav-wrap, .mh-site-logo, .mh-preheader, .slicknav_menu, .mh-header-2 { display:none !important; }
}
</style><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://pku.fi/wp-admin/admin-ajax.php";
</script>
<footer class="custom-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div id="custom_html-22" class="widget_text widget widget_custom_html"><div class="widget_text wrap"><div class="textwidget custom-html-widget"><div class="su-row">
	<div class="su-column su-column-size-3-4 text-50"><div class="su-column-inner su-u-clearfix su-u-trim"><b>FÖRLAGS AB SYDVÄSTKUSTEN</b> ger ut Åbo Underrättelser och Pargas Kungörelser &#8211; Paraisten Kuulutukset</div></div>
	<div class="su-column su-column-size-1-4"><div class="su-column-inner su-u-clearfix su-u-trim"><img src="https://pku.fi/wp-content/uploads/2019/03/ÅU_logo_åbounderrättelser.png"></div></div>
</div></div></div></div></footer><!-- end .custom-footer --><link rel='stylesheet' id='su-shortcodes-css'  href='https://pku.fi/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.10.0' type='text/css' media='all' />
<script type='text/javascript' src='https://pku.fi/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://pku.fi/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://pku.fi/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://pku.fi/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://pku.fi/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://pku.fi/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://pku.fi/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://pku.fi/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/pku.fi\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/taptap-by-bonfire/taptap.js?ver=1' id='bonfire-taptap-js-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.3' id='megamenu-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/pku.fi\/wp-admin\/admin-ajax.php","ajaxSecurity":"5270125127","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1614770444' id='wpgdprc.js-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/megamenu-pro/assets/public.js?ver=1.6.6' id='megamenu-pro-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://pku.fi/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/pku.fi\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/pku.fi\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.1' id='sb_instagram_scripts-js'></script>
</body>
</html>