<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="sv-SE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" href="https://pku.fi/karringkvallen-kommer-igen/" hreflang="sv" />
<link rel="alternate" href="https://pku.fi/fi/akkain-ilta-on-taalla-taas/" hreflang="fi" />

	<!-- This site is optimized with the Yoast SEO plugin v17.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Kärringkvällen kommer igen - Pargas Kungörelser</title>
	<link rel="canonical" href="https://pku.fi/karringkvallen-kommer-igen/" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="og:locale:alternate" content="fi_FI" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Kärringkvällen kommer igen - Pargas Kungörelser" />
	<meta property="og:description" content="På torsdag den 7 oktober vill föreningen Kiva i Pargas skapa stämning och liv i centrum." />
	<meta property="og:url" content="https://pku.fi/karringkvallen-kommer-igen/" />
	<meta property="og:site_name" content="Pargas Kungörelser" />
	<meta property="article:published_time" content="2021-09-30T08:03:17+00:00" />
	<meta property="og:image" content="https://pku.fi/wp-content/uploads/2021/09/webb2.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="750" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Skriven av" />
	<meta name="twitter:data1" content="Carina Holm" />
	<meta name="twitter:label2" content="Beräknad lästid" />
	<meta name="twitter:data2" content="2 minuter" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://pku.fi/fi/#website","url":"https://pku.fi/fi/","name":"Pargas Kung\u00f6relser","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://pku.fi/fi/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"sv-SE"},{"@type":"ImageObject","@id":"https://pku.fi/karringkvallen-kommer-igen/#primaryimage","inLanguage":"sv-SE","url":"https://pku.fi/wp-content/uploads/2021/09/webb2.jpg","contentUrl":"https://pku.fi/wp-content/uploads/2021/09/webb2.jpg","width":1000,"height":750},{"@type":"WebPage","@id":"https://pku.fi/karringkvallen-kommer-igen/#webpage","url":"https://pku.fi/karringkvallen-kommer-igen/","name":"K\u00e4rringkv\u00e4llen kommer igen - Pargas Kung\u00f6relser","isPartOf":{"@id":"https://pku.fi/fi/#website"},"primaryImageOfPage":{"@id":"https://pku.fi/karringkvallen-kommer-igen/#primaryimage"},"datePublished":"2021-09-30T08:03:17+00:00","dateModified":"2021-09-30T08:03:17+00:00","author":{"@id":"https://pku.fi/fi/#/schema/person/5183b2790f4ad283ee721bd6194ddd34"},"breadcrumb":{"@id":"https://pku.fi/karringkvallen-kommer-igen/#breadcrumb"},"inLanguage":"sv-SE","potentialAction":[{"@type":"ReadAction","target":["https://pku.fi/karringkvallen-kommer-igen/"]}]},{"@type":"BreadcrumbList","@id":"https://pku.fi/karringkvallen-kommer-igen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Hem","item":"https://pku.fi/"},{"@type":"ListItem","position":2,"name":"Arkiv","item":"https://pku.fi/arkiv/"},{"@type":"ListItem","position":3,"name":"K\u00e4rringkv\u00e4llen kommer igen"}]},{"@type":"Person","@id":"https://pku.fi/fi/#/schema/person/5183b2790f4ad283ee721bd6194ddd34","name":"Carina Holm","image":{"@type":"ImageObject","@id":"https://pku.fi/fi/#personlogo","inLanguage":"sv-SE","url":"https://secure.gravatar.com/avatar/6030a1eb33068b15e3761ab9c8fac5c3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6030a1eb33068b15e3761ab9c8fac5c3?s=96&d=mm&r=g","caption":"Carina Holm"},"url":"https://pku.fi/author/carina/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pargas Kungörelser &raquo; flöde" href="https://pku.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pargas Kungörelser &raquo; kommentarsflöde" href="https://pku.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pargas Kungörelser &raquo; Kärringkvällen kommer igen kommentarsflöde" href="https://pku.fi/karringkvallen-kommer-igen/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.0.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-3583067-2"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pku.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://pku.fi/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://pku.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bonfire-taptap-css-css'  href='https://pku.fi/wp-content/plugins/taptap-by-bonfire/taptap.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='taptap-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CVarela+Round%7CHind+Siliguri%3A400%2C600%7CDosis%3A600%7CRoboto%3A100%2C400%7CRoboto+Condensed%3A400%2C700%7CBree+Serif%7CDroid+Serif%3A400&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='taptap-fontawesome-css'  href='https://pku.fi/wp-content/plugins/taptap-by-bonfire/fonts/font-awesome/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='lehtiluukku-feed-css'  href='https://pku.fi/wp-content/plugins/wp-lehtiluuku-feed/styles/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://pku.fi/wp-content/uploads/maxmegamenu/style_sv_se.css?ver=81c816' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://pku.fi/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://pku.fi/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-genericons-css'  href='https://pku.fi/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://pku.fi/wp-content/themes/mh-magazine/style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://pku.fi/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://pku.fi/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://pku.fi/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='footer-credits-css'  href='https://pku.fi/wp-content/plugins/footer-putter/styles/footer-credits.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://pku.fi/wp-content/plugins/wp-gdpr-compliance/dist/css/front.min.css?ver=1629594483' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ja'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Nej'; }
        
</style>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/pku.fi","hash_tracking":"false","ua":"UA-3583067-2","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.0.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/taptap-by-bonfire/taptap-accordion.js?ver=1' id='bonfire-taptap-accordion-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/taptap-by-bonfire/retina.min.js?ver=1' id='bonfire-taptap-retina-js-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-content/themes/mh-magazine/js/scripts.js?ver=3.6.0' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://pku.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://pku.fi/wp-json/wp/v2/posts/15604" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pku.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pku.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://pku.fi/?p=15604' />
<link rel="alternate" type="application/json+oembed" href="https://pku.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpku.fi%2Fkarringkvallen-kommer-igen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pku.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpku.fi%2Fkarringkvallen-kommer-igen%2F&#038;format=xml" />
<!-- BEGIN CUSTOM COLORS (WP THEME CUSTOMIZER) -->
<style>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</style>
<!-- END CUSTOM COLORS (WP THEME CUSTOMIZER) --><style type="text/css">.custom-footer {
padding-bottom: 10px;
padding-top: 20px;
max-width: 1080px;
margin: 0 auto 0 auto;
background-color: #ffffff!important;
}
@media (max-width: 730px) {
#text-7 {
text-align: center;
}
}
@media (max-width: 730px) {
#text-16 {
text-align: center;
}
}
@media (max-width: 730px) {
#text-17 {
text-align: center;
}
}
.mh-container {
box-shadow: none!important;
}
#custom_html-22 {
margin-left: 23px;
margin-right: 23px;
}
.mh-copyright-wrap {
display: none;
}
@media (min-width: 730px) {
.mh-container-outer {
margin: 25px auto 0px auto;
}
}
#text-7 {
margin-top: 30px;
}
#text-16 {
margin-top: 30px;
}
#text-17 {
margin-top: 30px;
}
.mh-col-1-3 {
width: 60%!important;
}
.mh-col-2-3 {
width: 37%!important;
}
.mh-site-logo {
width: 75%!important;
padding-top: 20px!important;
padding-left: 0!important;
padding-bottom: 0!important;
}

#media_image-3 img{
width: 50px!important;
}
#media_image-2 {
margin-bottom: 0px!important;
}
@media (max-width: 730px) {
#media_image-2 {
text-align: center;
padding-bottom: 20px;
}
}
.prenumerera {
margin-top: 15px!important;
}
.prenumererafi {
margin-top: 15px!important;
}
#text-8 {
margin-top: 52px;
}
.mh-footer {
border-top: 5px #5da5b7 solid;
padding: 0px;
}
#media_image-3 {
text-align: center;
}
.mh-share-button {
float: left;
width: 40px;
font-size: 16px;
padding: 6px 0;
text-align: center;
text-transform: uppercase;
opacity: 0.7;
filter: alpha(opacity=70);
border-radius: 50%;
margin-left: 8px;
margin-top: 15px;
}
#mega-menu-wrap-mh_main_nav #mega-menu-mh_main_nav {
padding-left: 15px!important;
padding-right: 15px!important;
}
.mh-meta-comments {
color: #5da5b7;
}
.taptap-widgets-wrapper .widget, .taptap-widgets-wrapper .widget a {
text-decoration: none;
}
.entry-meta-categories {
display: none;
}
h1, h2, h3, h4, h5, h6 {
letter-spacing: -0.6px!important;
}
.mh-posts-large-header h3{
font-size: 40px;
line-height: 44px;
letter-spacing: -1px!important;
}</style>
<style type="text/css">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</style>
<!--[if lt IE 9]>
<script src="https://pku.fi/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f4f4; }
</style>
	<script type="application/javascript" src="//ced.sascdn.com/tag/3108/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3108, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 236797,
            pageId: 937685,
            formats: [
                 { id: 66263 }
,{ id: 66265 }
,{ id: 66266 }
,{ id: 66267 }
,{ id: 66268 }
,{ id: 66269 }
,{ id: 66270 }
,{ id: 70162 }
,{ id: 89938 }
,{ id: 89939 }
            ],
            target: ''
        });
    });
</script><link rel="icon" href="https://pku.fi/wp-content/uploads/2018/03/cropped-PK-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://pku.fi/wp-content/uploads/2018/03/cropped-PK-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://pku.fi/wp-content/uploads/2018/03/cropped-PK-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://pku.fi/wp-content/uploads/2018/03/cropped-PK-icon-270x270.png" />
<style type="text/css">/** Mega Menu CSS: fs **/</style>
<script>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</script>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-15604 single-format-standard custom-background wp-custom-logo mega-menu-mh-main-nav mh-boxed-layout mh-right-sb mh-loop-layout3 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="sas_66268"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66268");  // Format : Interstitiaali 500x500 500x500
    });
</script>

<div id="sas_66270"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66270");  // Format : Tapetti 1600x800 1600x800
    });
</script>
<aside class="mh-container mh-header-widget-1">
<div id="custom_html-17" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_66263"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66263");  // Format : Paraati 980x400 / 300x300 980x400
    });
</script></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
								</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://pku.fi/" class="custom-logo-link" rel="home"><img width="980" height="120" src="https://pku.fi/wp-content/uploads/2018/03/44-3.png" class="custom-logo" alt="Pargas Kungörelser" srcset="https://pku.fi/wp-content/uploads/2018/03/44-3.png 980w, https://pku.fi/wp-content/uploads/2018/03/44-3-300x37.png 300w, https://pku.fi/wp-content/uploads/2018/03/44-3-768x94.png 768w" sizes="(max-width: 980px) 100vw, 980px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-12" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://pku.fi/prenumerera/" class="su-button su-button-style-ghost prenumerera" style="color:#333333;background-color:#5da5b7;border-color:#4b8493;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px" target="_self" rel="noopener"><span style="color:#333333;padding:0px 20px;font-size:16px;line-height:32px;border-color:#8ec0cd;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none">  <b>Prenumerera</b></span></a></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div id="mega-menu-wrap-mh_main_nav" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-mh_main_nav" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-8094' id='mega-menu-item-8094'><a class="mega-menu-link" href="https://pku.fi" tabindex="0">Start</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-12991' id='mega-menu-item-12991'><a class="mega-menu-link" href="https://pku.fi/category/debatt/" tabindex="0">Debatt</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-10348' id='mega-menu-item-10348'><a class="mega-menu-link" href="https://pku.fi/category/kolumner/" tabindex="0">Kolumner</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-10917' id='mega-menu-item-10917'><a class="mega-menu-link" href="https://pku.fi/foreningsspalten/" tabindex="0">Föreningsspalten</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-15158' id='mega-menu-item-15158'><a class="mega-menu-link" href="https://pku.fi/fotistipset/" tabindex="0">Fotistipset</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-9609' id='mega-menu-item-9609'><div class='mega-search-wrap'><form class='mega-search expand-to-right mega-search-closed' role='search' action='https://pku.fi/'>
				        <span class='dashicons dashicons-search search-icon'></span>
				        <input type='submit' value='Search'>
				        <input type='text' aria-label='Sök...' data-placeholder='Sök...' name='s'>
				        
				    </form></div></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-8115' id='mega-menu-item-8115'><a class="mega-menu-link" href="https://pku.fi/kontakt-kundtjanst/" tabindex="0">Kontakt &#038; kundtjänst</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-8116' id='mega-menu-item-8116'><a class="mega-menu-link" href="https://pku.fi/annonsformular/" tabindex="0">Annonser</a></li><li class='mega-lang-item mega-lang-item-6 mega-lang-item-fi mega-lang-item-first mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-13039-fi lang-item lang-item-6 lang-item-fi lang-item-first' id='mega-menu-item-13039-fi'><a class="mega-menu-link" href="https://pku.fi/fi/akkain-ilta-on-taalla-taas/" tabindex="0">Suomeksi</a></li></ul></div>		</nav>
	</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-15604" class="post-15604 post type-post status-publish format-standard has-post-thumbnail hentry category-pargas category-nyheter">
	<header class="entry-header clearfix"><h1 class="entry-title">Kärringkvällen kommer igen</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pku.fi/2021/09/">30.9.21</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://pku.fi/author/carina/">Carina Holm</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://pku.fi/category/nyheter/pargas/" rel="category tag">Pargas</a>, <a href="https://pku.fi/category/nyheter/" rel="category tag">xNyheter</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://pku.fi/karringkvallen-kommer-igen/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix"><figure id="attachment_15605" aria-describedby="caption-attachment-15605" style="width: 1000px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-15605 size-full" src="https://pku.fi/wp-content/uploads/2021/09/webb1.jpg" alt="glada människor på en gågata" width="1000" height="750" srcset="https://pku.fi/wp-content/uploads/2021/09/webb1.jpg 1000w, https://pku.fi/wp-content/uploads/2021/09/webb1-300x225.jpg 300w, https://pku.fi/wp-content/uploads/2021/09/webb1-768x576.jpg 768w, https://pku.fi/wp-content/uploads/2021/09/webb1-678x509.jpg 678w, https://pku.fi/wp-content/uploads/2021/09/webb1-326x245.jpg 326w, https://pku.fi/wp-content/uploads/2021/09/webb1-80x60.jpg 80w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption id="caption-attachment-15605" class="wp-caption-text">Dags för Kärringkväll igen, hälsar Lasse Andersson, Mi Ruokolahti, Eva Johansson, Arja Hankalahti, Kati Roos och Annette Karlsson. foto: Carina Holm</figcaption></figure>
<p>På torsdag den 7 oktober ordnar föreningen Kiva i Pargas ”Kärringkväll” med kvällsöppet och erbjudanden i affärer och restauranger i Pargas centrum.</p>
<p>– Nytt för i år är en gubbparkering, ”ukkoparkki”, där vissa ställen har specialerbjudanden för medföljande herrar, så att de inte ska få så tråkigt medan de väntar på damerna som provar kläder, shoppar och eventuellt dricker ett glas vin, säger <strong>Annette Karlsson</strong>, en av företagarna i föreningen.</p>
<p>Den första Kärringkvällen ordnades 2012 så det är nionde gången som den ordnas, efter en paus i fjol.</p>
<p>Arrangörerna hoppas på fin stämning och mycket folk – och glädje över att alla får träffas igen.<br />
– Vi vill att människor ska flanera i centrum och känna att äntligen kan man göra det igen, säger <strong>Mi Ruokolahti</strong> och <strong>Eva Johansson</strong>.</p>
<h3>Människor har saknat Kärringkvällen</h3>
<p>Företagarna i centrum har också fått feedback: människor har saknat Kärringkvällen, som tidigare år har varit populär, och längtar efter evenemang igen.</p>
<p>– De ska bli roligt att ordna Kärringkväll igen, säger de alla.</p>
<p>Kärringkvällen pågår med förlängda öppettider klockan 17–21. En del affärer har produktförevisningar eller något annat lite extra.</p>
<figure id="attachment_15606" aria-describedby="caption-attachment-15606" style="width: 1000px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-15606 size-full" src="https://pku.fi/wp-content/uploads/2021/09/webb2.jpg" alt="glada människor på en gågata" width="1000" height="750" srcset="https://pku.fi/wp-content/uploads/2021/09/webb2.jpg 1000w, https://pku.fi/wp-content/uploads/2021/09/webb2-300x225.jpg 300w, https://pku.fi/wp-content/uploads/2021/09/webb2-768x576.jpg 768w, https://pku.fi/wp-content/uploads/2021/09/webb2-678x509.jpg 678w, https://pku.fi/wp-content/uploads/2021/09/webb2-326x245.jpg 326w, https://pku.fi/wp-content/uploads/2021/09/webb2-80x60.jpg 80w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption id="caption-attachment-15606" class="wp-caption-text">Arrangörerna hoppas på god stämning och mycket folk. Foto: Carina Holm</figcaption></figure>
<h3>Vill blåsa liv i centrum</h3>
<p>– Föreningens mål är att blåsa liv i centrum. Vi kan ordna jippon och sen hoppas vi att Pargasborna också ställer upp och kommer, säger föreningens medlemmar som redan har planer både inför Halloween och julgatans öppning.</p>
<p>I våras ordnade de med de små narcisserna i krukorna längs gågatan och målarjippon för att pryda gågatan med målade trasmattor.</p>
<p>– Det som är bra med Pargas är att det alltid blir bra stämning när folk samlas, kiva i Pargas, helt enkelt, så kom med, säger <strong>Lasse Andersson</strong> från föreningen.</p>
<p>Också privatpersoner kan vara medlemmar i föreningen. Mer info på kivaipargas.fi</p>
<p><em><strong>Carina Holm</strong></em><br />
<em>carina.holm@aumedia.fi</em></p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://pku.fi/karringkvallen-kommer-igen/&t=Kärringkvällen kommer igen', 'facebookShare', 'width=626,height=436'); return false;" title="Dela på Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Kärringkvällen kommer igen -&url=https://pku.fi/karringkvallen-kommer-igen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeta detta inlägg">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://pku.fi/karringkvallen-kommer-igen/&media=https://pku.fi/wp-content/uploads/2021/09/webb2.jpg&description=Kärringkvällen kommer igen', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://pku.fi/karringkvallen-kommer-igen/', 'googleShare', 'width=626,height=436'); return false;" title="Dela på Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Kärringkvällen kommer igen&amp;body=https://pku.fi/karringkvallen-kommer-igen/" title="Skicka artikeln till en vän" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div></article>		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Var först att kommentera			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentarer <small><a rel="nofollow" id="cancel-comment-reply-link" href="/karringkvallen-kommer-igen/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=karringkvallen-kommer-igen#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://pku.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Alla som kommenterar PK:s webbartiklar förväntas göra det sakligt och under sitt eget namn. Underteckna kommentaren med både ditt för- och efternamn, tack.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="ec32dace98"  name="ec32dace98"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a2b94cab28a60cd4034d37a633fb90e4" );document.getElementById("ec32dace98").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Namn</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-post</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicera kommentar" /> <input type='hidden' name='comment_post_ID' value='15604' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="85bbe32583" /></p><input type="hidden" id="ak_js" name="ak_js" value="49"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="media_image-7" class="mh-widget widget_media_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">VECKANS TIDNING</span></h4><a href="https://www.lehtiluukku.fi/lehti/pargas-kungorelser/"><img class="image " src="https://feed.lehtiluukku.fi/cover_big?id=420" alt="PK:s e-tidning" width="400" height="571" /></a></div><div id="custom_html-5" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="su-button-center"><a href="/e-tidningen-senaste-20-nummer/" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#5da5b7;border-color:#4b8493;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_self" rel="noopener"><span style="color:#FFFFFF;padding:0px 16px;font-size:13px;line-height:26px;border-color:#8ec0cd;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Till tidningsarkivet</span></a></div></div></div><div id="custom_html-6" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Instagram</span></h4><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_2  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_pku1912#8" data-res="auto" data-cols="2" data-num="8" data-shortcode-atts="{}"  data-postid="15604">
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/pku1912/" target="_blank" rel="noopener nofollow" title="@pku1912" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 >pku1912</h3>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://scontent-bru2-1.xx.fbcdn.net/v/t51.2885-15/94419103_1130629833984592_5930887766014427136_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=86c713&amp;_nc_ohc=urHtET2Qr7wAX_QCn4B&amp;_nc_ht=scontent-bru2-1.xx&amp;edm=AL-3X8kEAAAA&amp;oh=59d31b36058aa7a1a6eaab920c1e6d2c&amp;oe=615B2DE8">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://scontent-bru2-1.xx.fbcdn.net/v/t51.2885-15/94419103_1130629833984592_5930887766014427136_n.jpg?_nc_cat=104&#038;ccb=1-5&#038;_nc_sid=86c713&#038;_nc_ohc=urHtET2Qr7wAX_QCn4B&#038;_nc_ht=scontent-bru2-1.xx&#038;edm=AL-3X8kEAAAA&#038;oh=59d31b36058aa7a1a6eaab920c1e6d2c&#038;oe=615B2DE8" alt="PK" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17957465107465747" data-date="1632990231">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUcF7LxgjVr/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/243308525_545940870032547_9172570415243906868_n.webp.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Id-F5vO9uhYAX-19v-d&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=ae428779e73d72e2dc71e9337cc58829&#038;oe=615B4010" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/243308525_545940870032547_9172570415243906868_n.webp.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Id-F5vO9uhYAX-19v-d&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=ae428779e73d72e2dc71e9337cc58829&amp;oe=615B4010&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/243308525_545940870032547_9172570415243906868_n.webp.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Id-F5vO9uhYAX-19v-d&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=ae428779e73d72e2dc71e9337cc58829&amp;oe=615B4010&quot;,&quot;320&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/243308525_545940870032547_9172570415243906868_n.webp.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Id-F5vO9uhYAX-19v-d&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=ae428779e73d72e2dc71e9337cc58829&amp;oe=615B4010&quot;,&quot;640&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/243308525_545940870032547_9172570415243906868_n.webp.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Id-F5vO9uhYAX-19v-d&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=ae428779e73d72e2dc71e9337cc58829&amp;oe=615B4010&quot;}">
            <span class="sbi-screenreader">Läs bland annat om delad naturglädje i PK! Lue m</span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Läs bland annat om delad naturglädje i PK! Lue muun muassa jaetusta luontoilosta PK:ssa! #pargaskungörelser #paraistenkuulutukset #syyskuu #höst #syysiloa #september">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17899082921165098" data-date="1632399135">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUKefzIATNk/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/242652113_338572311350998_8874499668727333926_n.webp.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Vuaou6tHFOUAX_GmBIp&#038;_nc_oc=AQnHt-OB79mavX_Iyq9MFEIl5lxs6K5yltq2lGHS3I_1KAK322GfSeVXHOqzZV9hYts&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=5cdffa05e56b698f1ec3ab3bc892fa6a&#038;oe=615B5D2E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/242652113_338572311350998_8874499668727333926_n.webp.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Vuaou6tHFOUAX_GmBIp&amp;_nc_oc=AQnHt-OB79mavX_Iyq9MFEIl5lxs6K5yltq2lGHS3I_1KAK322GfSeVXHOqzZV9hYts&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=5cdffa05e56b698f1ec3ab3bc892fa6a&amp;oe=615B5D2E&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/242652113_338572311350998_8874499668727333926_n.webp.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Vuaou6tHFOUAX_GmBIp&amp;_nc_oc=AQnHt-OB79mavX_Iyq9MFEIl5lxs6K5yltq2lGHS3I_1KAK322GfSeVXHOqzZV9hYts&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=5cdffa05e56b698f1ec3ab3bc892fa6a&amp;oe=615B5D2E&quot;,&quot;320&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/242652113_338572311350998_8874499668727333926_n.webp.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Vuaou6tHFOUAX_GmBIp&amp;_nc_oc=AQnHt-OB79mavX_Iyq9MFEIl5lxs6K5yltq2lGHS3I_1KAK322GfSeVXHOqzZV9hYts&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=5cdffa05e56b698f1ec3ab3bc892fa6a&amp;oe=615B5D2E&quot;,&quot;640&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/242652113_338572311350998_8874499668727333926_n.webp.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Vuaou6tHFOUAX_GmBIp&amp;_nc_oc=AQnHt-OB79mavX_Iyq9MFEIl5lxs6K5yltq2lGHS3I_1KAK322GfSeVXHOqzZV9hYts&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=5cdffa05e56b698f1ec3ab3bc892fa6a&amp;oe=615B5D2E&quot;}">
            <span class="sbi-screenreader">&quot;The Art of Young Heart&quot; - konstutställning i Gro</span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="&quot;The Art of Young Heart&quot; - konstutställning i Grottan, med tjugo unga konstnärer. Kahdenkymmenen nuoren taiteilijan näyttely Luolassa. #pargaskungörelser #paraistenkuulutukset #konstila #åbolandsungdomsförbund">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17876678234529748" data-date="1631784635">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CT4KbmNg-_j/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/242214613_1835552786650258_225172227004723208_n.jpg?_nc_cat=101&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=AB49RL3oMbYAX9B80D5&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=f9a94d24023049c869271a53d887d426&#038;oe=615B13CA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/242214613_1835552786650258_225172227004723208_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=AB49RL3oMbYAX9B80D5&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=f9a94d24023049c869271a53d887d426&amp;oe=615B13CA&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/242214613_1835552786650258_225172227004723208_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=AB49RL3oMbYAX9B80D5&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=f9a94d24023049c869271a53d887d426&amp;oe=615B13CA&quot;,&quot;320&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/242214613_1835552786650258_225172227004723208_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=AB49RL3oMbYAX9B80D5&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=f9a94d24023049c869271a53d887d426&amp;oe=615B13CA&quot;,&quot;640&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/242214613_1835552786650258_225172227004723208_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=AB49RL3oMbYAX9B80D5&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=f9a94d24023049c869271a53d887d426&amp;oe=615B13CA&quot;}">
            <span class="sbi-screenreader">Läs om en aktuell utställning i dagens PK! @erik</span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Läs om en aktuell utställning i dagens PK! @erikaluoto_art
Lue PK:n juttu Erikan näyttelystä viikon PK:ssa! #pargaskungörelser #paraistenkuulutukset #pargasbibliotek #paraistenkirjasto #erikaluotoart">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17953025395507673" data-date="1631281933">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CTpLmn0KHE-/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/241666823_577314850175883_5239604979982469714_n.jpg?_nc_cat=106&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=qzD3Vw9qefgAX9qxo9A&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=6819fa667f19f5d40425d6fdda241685&#038;oe=615C76A4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/241666823_577314850175883_5239604979982469714_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qzD3Vw9qefgAX9qxo9A&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=6819fa667f19f5d40425d6fdda241685&amp;oe=615C76A4&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/241666823_577314850175883_5239604979982469714_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qzD3Vw9qefgAX9qxo9A&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=6819fa667f19f5d40425d6fdda241685&amp;oe=615C76A4&quot;,&quot;320&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/241666823_577314850175883_5239604979982469714_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qzD3Vw9qefgAX9qxo9A&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=6819fa667f19f5d40425d6fdda241685&amp;oe=615C76A4&quot;,&quot;640&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/241666823_577314850175883_5239604979982469714_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qzD3Vw9qefgAX9qxo9A&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=6819fa667f19f5d40425d6fdda241685&amp;oe=615C76A4&quot;}">
            <span class="sbi-screenreader">Fynd i väggar och under golvet i Gamla kommunalst</span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Fynd i väggar och under golvet i Gamla kommunalstugan i Pargas. Lattia- ja seinälöytöja vanhassa kunnantuvassa. #pargaskungörelser #paraistenkuulutukset #pargasparainen">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17885889374330319" data-date="1629372317">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CSwRTOhg6wE/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/238594761_275816373906588_7118930410652892131_n.jpg?_nc_cat=104&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ssl2cjeHlQUAX_QFd27&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=212da654079459f57cb59f385b15cdaf&#038;oe=615B3CFC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/238594761_275816373906588_7118930410652892131_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ssl2cjeHlQUAX_QFd27&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=212da654079459f57cb59f385b15cdaf&amp;oe=615B3CFC&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/238594761_275816373906588_7118930410652892131_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ssl2cjeHlQUAX_QFd27&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=212da654079459f57cb59f385b15cdaf&amp;oe=615B3CFC&quot;,&quot;320&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/238594761_275816373906588_7118930410652892131_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ssl2cjeHlQUAX_QFd27&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=212da654079459f57cb59f385b15cdaf&amp;oe=615B3CFC&quot;,&quot;640&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/238594761_275816373906588_7118930410652892131_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ssl2cjeHlQUAX_QFd27&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=212da654079459f57cb59f385b15cdaf&amp;oe=615B3CFC&quot;}">
            <span class="sbi-screenreader">PSG:s abir räknar ner i tillfälligt skolhus. Nyt</span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="PSG:s abir räknar ner i tillfälligt skolhus. Nyt lukiot ja Axxellin ammattillinen koulutus ovat saman katon alla. #pargaskungörelser #paraistenkuulutukset #pargassvenskagymnasium #abi2022">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17868678353537389" data-date="1628758309">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CSd-LHWAz01/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/234922751_219156023466376_1979489886208210835_n.jpg?_nc_cat=110&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=EsitFH_yBbkAX9tdpBX&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=3b294281ac6ec58baafab6ba0f7ec39b&#038;oe=615AFDB3" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/234922751_219156023466376_1979489886208210835_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EsitFH_yBbkAX9tdpBX&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=3b294281ac6ec58baafab6ba0f7ec39b&amp;oe=615AFDB3&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/234922751_219156023466376_1979489886208210835_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EsitFH_yBbkAX9tdpBX&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=3b294281ac6ec58baafab6ba0f7ec39b&amp;oe=615AFDB3&quot;,&quot;320&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/234922751_219156023466376_1979489886208210835_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EsitFH_yBbkAX9tdpBX&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=3b294281ac6ec58baafab6ba0f7ec39b&amp;oe=615AFDB3&quot;,&quot;640&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/234922751_219156023466376_1979489886208210835_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EsitFH_yBbkAX9tdpBX&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=3b294281ac6ec58baafab6ba0f7ec39b&amp;oe=615AFDB3&quot;}">
            <span class="sbi-screenreader">Ny service för cyklister! Tarjolla pikakorjaus py</span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ny service för cyklister! Tarjolla pikakorjaus pyörille! #pargaskungörelser #paraistenkuulutukset #saaristonrengastie #skärgårdensringväg">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17946835843501063" data-date="1625747108">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CREOw3AgGEd/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/213125203_1825067584348138_1182675878654726547_n.jpg?_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=l_KNpAop9UsAX_4H-9P&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=be7e9bebef2fb05c8ee53cef06fc7ce9&#038;oe=615B7EE4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/213125203_1825067584348138_1182675878654726547_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=l_KNpAop9UsAX_4H-9P&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=be7e9bebef2fb05c8ee53cef06fc7ce9&amp;oe=615B7EE4&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/213125203_1825067584348138_1182675878654726547_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=l_KNpAop9UsAX_4H-9P&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=be7e9bebef2fb05c8ee53cef06fc7ce9&amp;oe=615B7EE4&quot;,&quot;320&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/213125203_1825067584348138_1182675878654726547_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=l_KNpAop9UsAX_4H-9P&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=be7e9bebef2fb05c8ee53cef06fc7ce9&amp;oe=615B7EE4&quot;,&quot;640&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/213125203_1825067584348138_1182675878654726547_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=l_KNpAop9UsAX_4H-9P&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=be7e9bebef2fb05c8ee53cef06fc7ce9&amp;oe=615B7EE4&quot;}">
            <span class="sbi-screenreader">Pargas kyrka fick &quot;hemvändare&quot; till låns från @</span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Pargas kyrka fick &quot;hemvändare&quot; till låns från @kansallismuseo då den medeltida träskulpturen av Sankt Olof i dag fick ta plats bredvid skulpturen på Heliga Birgitta som lånades in i januari i fjol. Skulpturen är från medeltiden, sannolikt från början av 1300-talet.
⛪⛪⛪
Paraisten kirkko sai tänään &quot;paluumuuttajan&quot; lainaksi @kansallismuseo&#039;sta, kun keskiaikainen (todennäköisesti 1300-luvun alkupuolelta) Pyhää Olavia esittävä puuveistos palasi Paraisten kirkkoon. Hän tekee seuraa viime vuoden tammikuussa lainaan saadulle Pyhälle Birgitalle.

#stolof #pyhäolavi #pargaskyrka #paraistenkirkko @vastabolandsforsamling">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18076742209285233" data-date="1625161406">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQyxoAYg-fv/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-bru2-1.cdninstagram.com/v/t51.29350-15/209301930_230015935615909_2080405410146699280_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=9fYukD9u2NMAX-X9UcG&#038;_nc_oc=AQnQ3zD6Dv3rJpVLXxtN-RHuExMd_AQfSHgUbWEm4gNXLUhkSmzbmol5ZXHuVYltJ-Y&#038;_nc_ht=scontent-bru2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=e60d9ce0a0a8557bf0c9642a9120abe6&#038;oe=615A9C08" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/209301930_230015935615909_2080405410146699280_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9fYukD9u2NMAX-X9UcG&amp;_nc_oc=AQnQ3zD6Dv3rJpVLXxtN-RHuExMd_AQfSHgUbWEm4gNXLUhkSmzbmol5ZXHuVYltJ-Y&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=e60d9ce0a0a8557bf0c9642a9120abe6&amp;oe=615A9C08&quot;,&quot;150&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/209301930_230015935615909_2080405410146699280_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9fYukD9u2NMAX-X9UcG&amp;_nc_oc=AQnQ3zD6Dv3rJpVLXxtN-RHuExMd_AQfSHgUbWEm4gNXLUhkSmzbmol5ZXHuVYltJ-Y&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=e60d9ce0a0a8557bf0c9642a9120abe6&amp;oe=615A9C08&quot;,&quot;320&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/209301930_230015935615909_2080405410146699280_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9fYukD9u2NMAX-X9UcG&amp;_nc_oc=AQnQ3zD6Dv3rJpVLXxtN-RHuExMd_AQfSHgUbWEm4gNXLUhkSmzbmol5ZXHuVYltJ-Y&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=e60d9ce0a0a8557bf0c9642a9120abe6&amp;oe=615A9C08&quot;,&quot;640&quot;:&quot;https:\/\/scontent-bru2-1.cdninstagram.com\/v\/t51.29350-15\/209301930_230015935615909_2080405410146699280_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9fYukD9u2NMAX-X9UcG&amp;_nc_oc=AQnQ3zD6Dv3rJpVLXxtN-RHuExMd_AQfSHgUbWEm4gNXLUhkSmzbmol5ZXHuVYltJ-Y&amp;_nc_ht=scontent-bru2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=e60d9ce0a0a8557bf0c9642a9120abe6&amp;oe=615A9C08&quot;}">
            <span class="sbi-screenreader">Premiärstämning i Pargas i kväll! #teaterboulag</span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Premiärstämning i Pargas i kväll! #teaterboulage &quot;Roger och Julia&quot;. Vihdoinkin ensi-ilta Paraisilla taas! #pargaskungörelser #paraistenkuulutukset">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_pku1912#8" data-resized="{&quot;18076742209285233&quot;:{&quot;id&quot;:&quot;209301930_230015935615909_2080405410146699280_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17946835843501063&quot;:{&quot;id&quot;:&quot;213125203_1825067584348138_1182675878654726547_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17868678353537389&quot;:{&quot;id&quot;:&quot;234922751_219156023466376_1979489886208210835_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17885889374330319&quot;:{&quot;id&quot;:&quot;238594761_275816373906588_7118930410652892131_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17953025395507673&quot;:{&quot;id&quot;:&quot;241666823_577314850175883_5239604979982469714_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17876678234529748&quot;:{&quot;id&quot;:&quot;242214613_1835552786650258_225172227004723208_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17899082921165098&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17957465107465747&quot;:{&quot;id&quot;:&quot;243308525_545940870032547_9172570415243906868_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>

</div></div><div id="mh_magazine_recent_comments-3" class="mh-widget mh_magazine_recent_comments"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Senaste kommentarerna</span></h4>			<ul class="mh-user-widget mh-recent-comments-widget clearfix">						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Janne Gröning skriver om 								</span>
								<a class="mh-recent-comments-link" href="https://pku.fi/konst-i-skargarden/#comment-1856" title="Janne Gröning | Konst i skärgården">
									Konst i skärgården								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Annina skriver om 								</span>
								<a class="mh-recent-comments-link" href="https://pku.fi/vattnet-i-nagu-pa-vag-att-ta-slut-alla-uppmanas-till-sparsamhet/#comment-1827" title="Annina | Vattnet i Nagu på väg att ta slut – alla uppmanas till sparsamhet">
									Vattnet i Nagu på väg att ta slut – alla uppmanas till sparsamhet								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Maija Elenius skriver om 								</span>
								<a class="mh-recent-comments-link" href="https://pku.fi/nu-bor-pargas-rycka-upp-sig/#comment-1815" title="Maija Elenius | Nu bör Pargas rycka upp sig!">
									Nu bör Pargas rycka upp sig!								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Maija Elenius skriver om 								</span>
								<a class="mh-recent-comments-link" href="https://pku.fi/var-stark-och-snall/#comment-1791" title="Maija Elenius | Var stark och snäll!">
									Var stark och snäll!								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Camilla Brachet skriver om 								</span>
								<a class="mh-recent-comments-link" href="https://pku.fi/konst-i-skargarden/#comment-1778" title="Camilla Brachet | Konst i skärgården">
									Konst i skärgården								</a>
							</div>
						</li>			</ul></div>	</aside>	</div>
    </div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="media_image-2" class="mh-footer-widget widget_media_image"><img width="200" height="158" src="https://pku.fi/wp-content/uploads/2019/03/pk_logo_footer_2.png" class="image wp-image-11890  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="text-7" class="mh-footer-widget widget_text">			<div class="textwidget"><p><strong>Kundtjänst:</strong><br />
(02) 274 9900, pren@aumedia.fi</p>
<p><strong>Kontor:</strong><br />
Strandvägen 24, 2. vån.<br />
21600 PARGAS</p>
</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="text-16" class="mh-footer-widget widget_text">			<div class="textwidget"><p><strong>Redaktion:</strong><br />
050-306 2004, pku@aumedia.fi</p>
<p><strong>Ansvarig utgivare:</strong><br />
Tom Simola</p>
</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="text-17" class="mh-footer-widget widget_text">			<div class="textwidget"></div>
		</div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			 		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
var freeDates = {
  'au': {
    'start': new Date(2019, 11 - 1, 12, 5, 0, 0),
	'end': new Date(2019, 11 - 1, 29, 18, 0, 0)
  },
  'pk': {
    'start': new Date(2019, 11 - 1, 14, 6, 0, 0),
    'end': new Date(2019, 11 - 1, 28, 10, 0, 0)
  }
};


var hasAU = false;
var hasPK = false;
var isAU = location.host.indexOf('abounderrattelser') > -1;
var isPK = location.host.indexOf('pku') > -1;

if (typeof PWplugin !== 'undefined') {
  hasAU = jQuery.inArray(PWplugin.e_paperau, PWplugin.products) !== -1;
  hasPK = jQuery.inArray(PWplugin.e_paperpk, PWplugin.products) !== -1;
} else {
  PWplugin = {};
  PWplugin.e_paperlink_au = 'https://news.abounderrattelser.fi/wp-content/plugins/tulo-payway-sso-wordpress/epaper.php?paperId=au-arkiv';
  PWplugin.e_paperlink_pk = 'https://news.abounderrattelser.fi/wp-content/plugins/tulo-payway-sso-wordpress/epaper.php?paperId=pargas-kungorelser-arkiv';
}

if (location.hash === '#debug') {
  hasAU = true;
  hasPK = true;
  debugger;
}

if (!(location.hash === '#lock')) {
  handleEpaperLinks();
  handleEpaperButton();
}

function handleEpaperLinks() {

  // Alla Lehti-länkar förutom Lösnummer samt /prenumerera/-länkar förutom den länk som har länktext "prenumerera"
  var paperLinks = jQuery("a:not(:contains('Lösnummer'))[href*='www.lehtiluukku.fi/lehti/'], a:not(:contains('Prenumerera'))[href='/prenumerera/'], .js-epaper");

  jQuery(paperLinks).click(function (e) {

      var currentLinkedClicked = jQuery(this).attr('href');

      // Om man är på t.ex. Åbo-sajten och EJ klickat på en Pargas-länk så är det ÅU som gäller. Länken övertrumfar.
      if (currentLinkedClicked.indexOf('abo-underrattelser') > -1) {
        isAU = true;
        isPK = false;
      }

      if (currentLinkedClicked.indexOf('pargas-kungorelser') > -1) {
        isAU = false;
        isPK = true;
      }

      var isEpaperOpen = getEpaperOpen();

      if (isAU && (hasAU || isEpaperOpen)) {
        window.location = PWplugin.e_paperlink_au;
        return false;
      } else if (isPK && (hasPK || isEpaperOpen)) {
        window.location = PWplugin.e_paperlink_pk;
        return false;
      }
  });
}

function handleEpaperButton() {
  var e_paper_button = document.querySelector('.js-epaper');

  if (e_paper_button) {
    e_paper_button.classList.remove('is-hidden');
  }
}


function getEpaperOpen() {

  var timeNow = new Date();
  var dateConfig;

  if (isAU) {
    dateConfig = freeDates['au'];
  } else {
    dateConfig = freeDates['pk'];
  }

  var freeEpaperStart = new Date(dateConfig.start);
  var freeEpaperEnd = new Date(dateConfig.end);

  return timeNow >= freeEpaperStart && timeNow <= freeEpaperEnd;
}
</script>
<!-- BEGIN MENU BUTTON -->
<div class="taptap-menu-button-wrapper">
    
    <!-- BEGIN MENU BUTTON LABEL (if one is entered) -->
        <!-- END MENU BUTTON LABEL (if one is entered) -->
    
    <!-- BEGIN MENU BUTTON STYLES -->
            
            <div class="taptap-main-menu-button">
                <div class="taptap-main-menu-button-middle"></div>
            </div>
                    <!-- END MENU BUTTON STYLES -->
    </div>
<!-- END MENU BUTTON -->

<!-- BEGIN SEARCH BUTTON -->
<div class="taptap-search-button-wrapper">
    <!-- BEGIN SEARCH BUTTON LABEL (if one is entered) -->
        <!-- END SEARCH BUTTON LABEL (if one is entered) -->
    
        <div class="taptap-search-button"></div>
    </div>
<!-- END SEARCH BUTTON -->

<!-- BEGIN SEARCH FORM -->
<div class="taptap-search-wrapper">
        <!-- BEGIN SEARCH FORM CLOSE BUTTON -->
        <div class="taptap-search-close-wrapper">
            <div class="taptap-search-close-inner">
            </div>
        </div>
        <!-- END SEARCH FORM CLOSE BUTTON -->
        
        <!-- BEGIN SEARCH FORM CLEAR FIELD BUTTON -->
                <!-- END SEARCH FORM CLEAR FIELD BUTTON -->
    
        <form method="get" id="searchform" action="https://pku.fi/">
            <input type="text" name="s" class="taptap-search-field" placeholder="Sök">
        </form>
</div>
<!-- END SEARCH FORM -->

<!-- BEGIN SEARCH FORM BACKGROUND -->
<div class="taptap-search-background">
</div>
<!-- END SEARCH FORM BACKGROUND -->

<!-- BEGIN SEARCH FORM OVERLAY -->
<div class="taptap-search-overlay">
</div>
<!-- END SEARCH FORM OVERLAY -->

<!-- BEGIN LOGO -->
    <div class="taptap-logo-wrapper">
            
            <!-- BEGIN LOGO IMAGE -->
            <div class="taptap-logo-image">
                <a href="https://pku.fi/" title="Pargas Kungörelser" rel="home"><img src="https://pku.fi/wp-content/uploads/2018/05/PK_liten@2.jpg" data-rjs="3" alt="Pargas Kungörelser"></a>
            </div>
            <!-- END LOGO IMAGE -->
    
            </div>
<!-- END LOGO -->

<!-- BEGIN HEADER BACKGROUND -->
    <div class="taptap-header">
    </div>
<!-- END HEADER BACKGROUND -->

<!-- BEGIN MENU BACKGROUND COLOR -->
<div class="taptap-background-color">
</div>
<!-- END MENU BACKGROUND COLOR -->

<!-- BEGIN MENU BACKGROUND IMAGE -->
<!-- END MENU BACKGROUND IMAGE -->

<!-- BEGIN BACKGROUND OVERELAY -->
<div class="taptap-background-overlay">
</div>
<!-- END BACKGROUND OVERELAY -->

<!-- BEGIN MAIN WRAPPER -->
<div class="taptap-main-wrapper">
    <div class="taptap-main-inner">
        <div class="taptap-main">
            <div class="taptap-main-inner-inner">
                <div class="taptap-contents-wrapper">
                    <!-- BEGIN HEADING -->
                                        <!-- END HEADING -->
                    
                    <!-- BEGIN SUBHEADING -->
                                        <!-- END SUBHEADING -->

                    <!-- BEGIN IMAGE -->
                                        <!-- END IMAGE -->
                    
                    <!-- BEGIN MENU -->
                                        <div class="taptap-by-bonfire"><ul id="menu-mobil-meny-svenska" class="menu"><li id="menu-item-9602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://pku.fi/">Start<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-12992" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://pku.fi/category/debatt/">Debatt<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-10395" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pku.fi/category/kolumner/">Kolumner<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-10920" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://pku.fi/foreningsspalten/">Föreningsspalten<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-15162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://pku.fi/fotistipset/">Fotistipset<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-9606" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://pku.fi/kontakt-kundtjanst/">Kontakt &#038; kundtjänst<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-9607" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pku.fi/annonsformular/">Annonser<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-9608" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pku.fi/fi/etusivu">Suomeksi<div class="taptap-menu-item-description"></div></a></li>
</ul></div>                    <!-- END MENU -->
                    
                    <!-- BEGIN WIDGETS -->
                                            <div class="taptap-widgets-wrapper">
                            <div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://pku.fi/prenumerera/" class="su-button su-button-style-ghost prenumerera" style="color:#333333;background-color:#5da5b7;border-color:#4b8493;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px" target="_self" rel="noopener"><span style="color:#333333;padding:0px 20px;font-size:16px;line-height:32px;border-color:#8ec0cd;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none">  <b>Prenumerera</b></span></a></div></div>                        </div>
                    	
                    <!-- END WIDGETS -->
                </div>
            </div>
        </div>
    </div>
</div>
<!-- END MAIN WRAPPER -->

<!-- BEGIN SHOW SUBMENU WHEN CURRENT -->
<script>
jQuery(document).ready(function (jQuery) {
'use strict';
    /* close sub-menus when menu button clicked */
    jQuery(".taptap-menu-button-wrapper").on('click', function(e) {
        jQuery(".taptap-by-bonfire .menu > li").find(".sub-menu").slideUp(300);
        jQuery(".taptap-by-bonfire .menu > li > span, .taptap-by-bonfire .sub-menu > li > span").removeClass("taptap-submenu-active");
    })
    jQuery(document).keyup(function(e) {
        if (e.keyCode == 27) {
                jQuery(".taptap-by-bonfire .menu > li").find(".sub-menu").slideUp(300);
            jQuery(".taptap-by-bonfire .menu > li > span, .taptap-by-bonfire .sub-menu > li > span").removeClass("taptap-submenu-active");
        }
    });
});
</script>
<!-- END SHOW SUBMENU WHEN CURRENT -->

<!-- BEGIN IF RETINA ENABLED -->
<script>
retinajs(jQuery('.taptap-logo-image img, .taptap-image img'));
</script>
<!-- END IF RETINA ENABLED -->

<script>
jQuery('.taptap-menu-button-wrapper, .taptap-background-overlay, .taptap-custom-activator').on('click', function(e) {
'use strict';
	e.preventDefault();
		if(jQuery('.taptap-background-color').hasClass('taptap-background-color-active'))
		{
			/* hide main wrapper */
			jQuery('.taptap-main-wrapper').removeClass('taptap-main-wrapper-active');
			/* hide background color */
			jQuery('.taptap-background-color').removeClass('taptap-background-color-active');
			/* hide background image */
			jQuery('.taptap-background-image').removeClass('taptap-background-image-active');
            /* hide background overlay */
			jQuery('.taptap-background-overlay').removeClass('taptap-background-overlay-active');
			/* hide expanded menu button */
			jQuery('.taptap-menu-button-wrapper').removeClass('taptap-menu-active');
            /* remove content animation */
            		} else {
			/* show main wrapper */
			jQuery('.taptap-main-wrapper').addClass('taptap-main-wrapper-active');
			/* show background color */
			jQuery('.taptap-background-color').addClass('taptap-background-color-active');
			/* show background image */
			jQuery('.taptap-background-image').addClass('taptap-background-image-active');
            /* show background overlay */
			jQuery('.taptap-background-overlay').addClass('taptap-background-overlay-active');
			/* show expanded menu button */
			jQuery('.taptap-menu-button-wrapper').addClass('taptap-menu-active');
            /* add content animation */
            		}
});

// BEGIN APPLY CONTANT ANIMATIONS IF OPEN ON FRONT PAGE BY DEFAULT
// END APPLY CONTANT ANIMATIONS IF OPEN ON FRONT PAGE BY DEFAULT

// BEGIN HIDE MENU WHEN ESC BUTTON PRESSED
jQuery(document).keyup(function(e) {
	if (e.keyCode == 27) { 

        /* show header + menu/search buttons + logo */
        jQuery('.taptap-header, .taptap-menu-button-wrapper, .taptap-search-button-wrapper, .taptap-logo-wrapper').removeClass('taptap-hide-header-elements');    
		/* hide search field */
		jQuery('.taptap-search-wrapper, .taptap-search-background').removeClass('taptap-search-wrapper-active');
        /* hide search overlay */
        jQuery('.taptap-search-overlay').removeClass('taptap-search-overlay-active');
        /* un-focus search field */
		jQuery('input.taptap-search-field').blur();

		/* hide main wrapper */
		jQuery('.taptap-main-wrapper').removeClass('taptap-main-wrapper-active');
		/* hide background color */
		jQuery('.taptap-background-color').removeClass('taptap-background-color-active');
		/* hide background image */
		jQuery('.taptap-background-image').removeClass('taptap-background-image-active');
        /* hide background overlay */
        jQuery('.taptap-background-overlay').removeClass('taptap-background-overlay-active');
		/* hide expanded menu button */
		jQuery('.taptap-menu-button-wrapper').removeClass('taptap-menu-active');
        
        
		return false;
	}
});
// END HIDE MENU WHEN ESC BUTTON PRESSED
</script>

<style>
/* content animation */
.taptap-content-animation-active {
    -webkit-transform:scale(0.9);
    -moz-transform:scale(0.9);
    transform:scale(0.9);
    opacity:;
    
    /* blur effect (unless hidden on non-mobile devices) */
            -webkit-filter:blur(px);
        -moz-filter:blur(px);
        filter:blur(px);
    }
/* if push down site */
    /* hide taptap between resolutions */
@media ( min-width:1120px) and (max-width:5000px) {
    .taptap-menu-button-wrapper,
    .taptap-logo-wrapper,
    .taptap-header,
    .taptap-background-color,
    .taptap-background-image,
    .taptap-background-overlay,
    .taptap-main-wrapper,
    .taptap-search-wrapper,
    .taptap-search-button-wrapper { display:none; }
    html { margin-top:0 !important; }
}
/* hide theme menu */
@media screen and (max-width:1120px) {
    .mh-main-nav-wrap, .mh-site-logo, .mh-preheader, .slicknav_menu, .mh-header-2 { display:none !important; }
}
@media screen and (min-width:5000px) {
    .mh-main-nav-wrap, .mh-site-logo, .mh-preheader, .slicknav_menu, .mh-header-2 { display:none !important; }
}
</style><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://pku.fi/wp-admin/admin-ajax.php";
</script>
<footer class="custom-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div id="custom_html-26" class="widget_text widget widget_custom_html"><div class="widget_text wrap"><div class="textwidget custom-html-widget"><div class="su-row">
	<div class="su-column su-column-size-3-4 text-50"><div class="su-column-inner su-u-clearfix su-u-trim"><b>ÅU Media Ab</b> ger ut Pargas Kungörelser &#8211; Paraisten Kuulutukset och Åbo Underrättelser</div></div>
	<div class="su-column su-column-size-1-4"><div class="su-column-inner su-u-clearfix su-u-trim"><img src="https://pku.fi/wp-content/uploads/2019/03/ÅU_logo_åbounderrättelser.png"></div></div>
</div></div></div></div></footer><!-- end .custom-footer --><link rel='stylesheet' id='su-shortcodes-css'  href='https://pku.fi/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.10.2' type='text/css' media='all' />
<script type='text/javascript' src='https://pku.fi/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/pku.fi\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/taptap-by-bonfire/taptap.js?ver=1' id='bonfire-taptap-js-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.4' id='megamenu-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/pku.fi\/wp-admin\/admin-ajax.php","ajaxSecurity":"5bb3659427","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/wp-gdpr-compliance/dist/js/front.min.js?ver=1629594483' id='wpgdprc.js-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/megamenu-pro/assets/public.js?ver=1.6.6' id='megamenu-pro-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://pku.fi/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/pku.fi\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/pku.fi\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.3.1' id='sb_instagram_scripts-js'></script>
</body>
</html>