<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="sv-SE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />

	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pargas önskelista till den statliga julgubben - Pargas Kungörelser</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://pku.fi/pargas-onskelista-till-den-statliga-julgubben/" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="og:locale:alternate" content="fi_FI" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pargas önskelista till den statliga julgubben - Pargas Kungörelser" />
	<meta property="og:description" content="Om bron smulas sönder blir över 15 000 personer och 1 400 företag utan förbindelse till fastlandet och isolerade i Pargas övärld." />
	<meta property="og:url" content="https://pku.fi/pargas-onskelista-till-den-statliga-julgubben/" />
	<meta property="og:site_name" content="Pargas Kungörelser" />
	<meta property="article:published_time" content="2020-12-17T06:38:53+00:00" />
	<meta property="article:modified_time" content="2020-12-17T07:02:55+00:00" />
	<meta property="og:image" content="https://pku.fi/wp-content/uploads/2019/11/Kolumn-Tom-Simola-pk.png" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="530" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="PK">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://pku.fi/fi/#website","url":"https://pku.fi/fi/","name":"Pargas Kung\u00f6relser","description":"","potentialAction":[{"@type":"SearchAction","target":"https://pku.fi/fi/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"sv-SE"},{"@type":"ImageObject","@id":"https://pku.fi/pargas-onskelista-till-den-statliga-julgubben/#primaryimage","inLanguage":"sv-SE","url":"https://pku.fi/wp-content/uploads/2019/11/Kolumn-Tom-Simola-pk.png","width":600,"height":530},{"@type":"WebPage","@id":"https://pku.fi/pargas-onskelista-till-den-statliga-julgubben/#webpage","url":"https://pku.fi/pargas-onskelista-till-den-statliga-julgubben/","name":"Pargas \u00f6nskelista till den statliga julgubben - Pargas Kung\u00f6relser","isPartOf":{"@id":"https://pku.fi/fi/#website"},"primaryImageOfPage":{"@id":"https://pku.fi/pargas-onskelista-till-den-statliga-julgubben/#primaryimage"},"datePublished":"2020-12-17T06:38:53+00:00","dateModified":"2020-12-17T07:02:55+00:00","author":{"@id":"https://pku.fi/fi/#/schema/person/3c15b6af903e2571d590e87b23b928cc"},"inLanguage":"sv-SE","potentialAction":[{"@type":"ReadAction","target":["https://pku.fi/pargas-onskelista-till-den-statliga-julgubben/"]}]},{"@type":"Person","@id":"https://pku.fi/fi/#/schema/person/3c15b6af903e2571d590e87b23b928cc","name":"PK","image":{"@type":"ImageObject","@id":"https://pku.fi/fi/#personlogo","inLanguage":"sv-SE","url":"https://secure.gravatar.com/avatar/aa0e95f49a4af235a0e9519960b5bcf6?s=96&d=mm&r=g","caption":"PK"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pargas Kungörelser &raquo; flöde" href="https://pku.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pargas Kungörelser &raquo; kommentarsflöde" href="https://pku.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pargas Kungörelser &raquo; Pargas önskelista till den statliga julgubben kommentarsflöde" href="https://pku.fi/pargas-onskelista-till-den-statliga-julgubben/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.3.3 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.3.3';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-3583067-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-3583067-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pku.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://pku.fi/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://pku.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bonfire-taptap-css-css'  href='https://pku.fi/wp-content/plugins/taptap-by-bonfire/taptap.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='taptap-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CVarela+Round%7CHind+Siliguri%3A400%2C600%7CDosis%3A600%7CRoboto%3A100%2C400%7CRoboto+Condensed%3A400%2C700%7CBree+Serif%7CDroid+Serif%3A400&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='taptap-fontawesome-css'  href='https://pku.fi/wp-content/plugins/taptap-by-bonfire/fonts/font-awesome/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='lehtiluukku-feed-css'  href='https://pku.fi/wp-content/plugins/wp-lehtiluuku-feed/styles/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://pku.fi/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://pku.fi/wp-content/uploads/maxmegamenu/style_sv_se.css?ver=230337' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://pku.fi/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://pku.fi/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-genericons-css'  href='https://pku.fi/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://pku.fi/wp-content/themes/mh-magazine/style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://pku.fi/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://pku.fi/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://pku.fi/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='footer-credits-css'  href='https://pku.fi/wp-content/plugins/footer-putter/styles/footer-credits.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://pku.fi/wp-content/plugins/wp-gdpr-compliance/assets/css/front.min.css?ver=1593605589' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ja'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Nej'; }
        
</style>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/pku.fi","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.3.3' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/taptap-by-bonfire/taptap-accordion.js?ver=1' id='bonfire-taptap-accordion-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/taptap-by-bonfire/retina.min.js?ver=1' id='bonfire-taptap-retina-js-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-content/themes/mh-magazine/js/scripts.js?ver=3.6.0' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://pku.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://pku.fi/wp-json/wp/v2/posts/14404" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pku.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pku.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://pku.fi/?p=14404' />
<link rel="alternate" type="application/json+oembed" href="https://pku.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpku.fi%2Fpargas-onskelista-till-den-statliga-julgubben%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pku.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpku.fi%2Fpargas-onskelista-till-den-statliga-julgubben%2F&#038;format=xml" />
<!-- BEGIN CUSTOM COLORS (WP THEME CUSTOMIZER) -->
<style>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</style>
<!-- END CUSTOM COLORS (WP THEME CUSTOMIZER) --><link rel="alternate" href="https://pku.fi/pargas-onskelista-till-den-statliga-julgubben/" hreflang="sv" />
<link rel="alternate" href="https://pku.fi/fi/paraisten-toivelista-valtiolliselle-joulupukille/" hreflang="fi" />
<style type="text/css">.custom-footer {
padding-bottom: 10px;
padding-top: 20px;
max-width: 1080px;
margin: 0 auto 0 auto;
background-color: #ffffff!important;
}
@media (max-width: 730px) {
#text-7 {
text-align: center;
}
}
@media (max-width: 730px) {
#text-16 {
text-align: center;
}
}
@media (max-width: 730px) {
#text-17 {
text-align: center;
}
}
.mh-container {
box-shadow: none!important;
}
#custom_html-22 {
margin-left: 23px;
margin-right: 23px;
}
.mh-copyright-wrap {
display: none;
}
@media (min-width: 730px) {
.mh-container-outer {
margin: 25px auto 0px auto;
}
}
#text-7 {
margin-top: 30px;
}
#text-16 {
margin-top: 30px;
}
#text-17 {
margin-top: 30px;
}
.mh-col-1-3 {
width: 60%!important;
}
.mh-col-2-3 {
width: 37%!important;
}
.mh-site-logo {
width: 75%!important;
padding-top: 20px!important;
padding-left: 0!important;
padding-bottom: 0!important;
}

#media_image-3 img{
width: 50px!important;
}
#media_image-2 {
margin-bottom: 0px!important;
}
@media (max-width: 730px) {
#media_image-2 {
text-align: center;
padding-bottom: 20px;
}
}
.prenumerera {
margin-top: 15px!important;
}
.prenumererafi {
margin-top: 15px!important;
}
#text-8 {
margin-top: 52px;
}
.mh-footer {
border-top: 5px #5da5b7 solid;
padding: 0px;
}
#media_image-3 {
text-align: center;
}
.mh-share-button {
float: left;
width: 40px;
font-size: 16px;
padding: 6px 0;
text-align: center;
text-transform: uppercase;
opacity: 0.7;
filter: alpha(opacity=70);
border-radius: 50%;
margin-left: 8px;
margin-top: 15px;
}
#mega-menu-wrap-mh_main_nav #mega-menu-mh_main_nav {
padding-left: 15px!important;
padding-right: 15px!important;
}
.mh-meta-comments {
color: #5da5b7;
}
.taptap-widgets-wrapper .widget, .taptap-widgets-wrapper .widget a {
text-decoration: none;
}
.entry-meta-categories {
display: none;
}
h1, h2, h3, h4, h5, h6 {
letter-spacing: -0.6px!important;
}
.mh-posts-large-header h3{
font-size: 40px;
line-height: 44px;
letter-spacing: -1px!important;
}</style>
<style type="text/css">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</style>
<!--[if lt IE 9]>
<script src="https://pku.fi/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f4f4; }
</style>
	<script type="application/javascript" src="//ced.sascdn.com/tag/3108/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3108, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 236797,
            pageId: 937685,
            formats: [
                 { id: 66263 }
,{ id: 66265 }
,{ id: 66266 }
,{ id: 66267 }
,{ id: 66268 }
,{ id: 66269 }
,{ id: 66270 }
,{ id: 70162 }
,{ id: 89938 }
,{ id: 89939 }
            ],
            target: ''
        });
    });
</script><link rel="icon" href="https://pku.fi/wp-content/uploads/2018/03/cropped-PK-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://pku.fi/wp-content/uploads/2018/03/cropped-PK-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://pku.fi/wp-content/uploads/2018/03/cropped-PK-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://pku.fi/wp-content/uploads/2018/03/cropped-PK-icon-270x270.png" />
<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-14404 single-format-standard custom-background wp-custom-logo mega-menu-mh-main-nav mh-boxed-layout mh-right-sb mh-loop-layout3 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="sas_66268"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66268");  // Format : Interstitiaali 500x500 500x500
    });
</script>

<div id="sas_66270"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66270");  // Format : Tapetti 1600x800 1600x800
    });
</script>
<aside class="mh-container mh-header-widget-1">
<div id="custom_html-17" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_66263"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66263");  // Format : Paraati 980x400 / 300x300 980x400
    });
</script></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
								</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://pku.fi/" class="custom-logo-link" rel="home"><img width="980" height="120" src="https://pku.fi/wp-content/uploads/2018/03/44-3.png" class="custom-logo" alt="Pargas Kungörelser" srcset="https://pku.fi/wp-content/uploads/2018/03/44-3.png 980w, https://pku.fi/wp-content/uploads/2018/03/44-3-300x37.png 300w, https://pku.fi/wp-content/uploads/2018/03/44-3-768x94.png 768w" sizes="(max-width: 980px) 100vw, 980px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-12" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://pku.fi/prenumerera/" class="su-button su-button-style-ghost prenumerera" style="color:#333333;background-color:#5da5b7;border-color:#4b8493;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px" target="_self" rel="noopener"><span style="color:#333333;padding:0px 20px;font-size:16px;line-height:32px;border-color:#8ec0cd;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none">  <b>Prenumerera</b></span></a></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div id="mega-menu-wrap-mh_main_nav" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-mh_main_nav" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-8094' id='mega-menu-item-8094'><a class="mega-menu-link" href="https://pku.fi" tabindex="0">Start</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-12991' id='mega-menu-item-12991'><a class="mega-menu-link" href="https://pku.fi/category/debatt/" tabindex="0">Debatt</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-10348' id='mega-menu-item-10348'><a class="mega-menu-link" href="https://pku.fi/category/kolumner/" tabindex="0">Kolumner</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-10917' id='mega-menu-item-10917'><a class="mega-menu-link" href="https://pku.fi/foreningsspalten/" tabindex="0">Föreningsspalten</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-9609' id='mega-menu-item-9609'><div class='mega-search-wrap'><form class='mega-search expand-to-right mega-search-closed' role='search' action='https://pku.fi/'>
				        <span class='dashicons dashicons-search search-icon'></span>
				        <input type='submit' value='Search'>
				        <input type='text' aria-label='Sök...' data-placeholder='Sök...' name='s'>
				        
				    </form></div></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-8115' id='mega-menu-item-8115'><a class="mega-menu-link" href="https://pku.fi/kontakt-kundtjanst/" tabindex="0">Kontakt &#038; kundtjänst</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-8116' id='mega-menu-item-8116'><a class="mega-menu-link" href="https://pku.fi/annonsformular/" tabindex="0">Annonser</a></li><li class='mega-lang-item mega-lang-item-6 mega-lang-item-fi mega-lang-item-first mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-13039-fi lang-item lang-item-6 lang-item-fi lang-item-first' id='mega-menu-item-13039-fi'><a class="mega-menu-link" href="https://pku.fi/fi/paraisten-toivelista-valtiolliselle-joulupukille/" tabindex="0">Suomeksi</a></li></ul></div>		</nav>
	</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-14404" class="post-14404 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumner category-pa-pks-begaran">
	<header class="entry-header clearfix"><h1 class="entry-title">Pargas önskelista till den statliga julgubben</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pku.fi/2020/12/">17.12.20</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://pku.fi/author/pk/">PK</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://pku.fi/category/kolumner/" rel="category tag">Kolumner</a>, <a href="https://pku.fi/category/kolumner/pa-pks-begaran/" rel="category tag">På PK:s begäran</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://pku.fi/pargas-onskelista-till-den-statliga-julgubben/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix"><p><img loading="lazy" class=" wp-image-12712 alignright" src="https://pku.fi/wp-content/uploads/2019/11/Kolumn-Tom-Simola-pk.png" alt="" width="301" height="266" />För Pargas stad återstår två verksamhetsår med nuvarande omsättning och personalstyrka. Om vårdreformen förverkligas från början av år 2023 har Pargas mycket att fundera på.<br />
Det är inte endast hälften av pengarna och personalen som flyttar till det nya välfärdsområdet. Den verksamhet som blir kvar berörs också, eftersom det inte behövs en lika stor administrativ stab efter två år.</p>
<p>Den här sällsynta och ovissa situationen gör det svårt att formulera önskelistor för framtiden. Listan på projekt som borde förverkligas för att förstärka den framtida utvecklingen är lång.<br />
Pargas behöver statens medverkan i flera av stadens egna projekt och dessutom behöver Pargas se till att staten satsar på verksamhet som staten upprätthåller i staden. De färjor som drivs av privata väglag är ett bra exempel på projekt som staden måste lobba för.</p>
<p>Kommunerna kommer efter vårdreformen att bli mera beroende av staten än de nu varit. Stora investeringsprojekt kan bli svåra att genomföra för de nya kommunerna, eftersom det ekonomiska svängrummet krymper.<br />
Kommunernas nya statsandelssystem kommer att ha både vinnare och förlorare. Hur kommunernas ekonomiska situation ser ut efter att övergångsperioden i samband med vårdreformen är slut vet ingen.</p>
<p>Pargas har en ganska lång önskelista till den statliga julgubben, den är både konkret och abstrakt. Konkret borde flera byggprojekt med bidrag (delfinansiering) från staten genomföras och helt allmänt måste staten medverka till att trygga vardagen i skärgårdskommunerna.</p>
<p>Revideringen av skärgårdslagen är ingen riskfri operation för Pargas. Om antalet skärgårdskommuner ökar, kan pengarna per kommun minska.</p>
<p>Utöver de stora penningströmmarna i statsandelssystemet finns det regelbundet behov av statliga pengar för konkreta projekt, som en ny gymnastiksal. Ett annat konkret projekt är utbyggnaden av fiber till alla hem.</p>
<p>Den stora frågan för Pargas är ändå vägar, både på land och över havet.</p>
<p>Byggande och upprätthållande av infrastruktur är en ständig fråga i Pargas. Snart kan frågan bli mycket konkret och akut, om Rävsundsbron hamnar på havsbottnen mellan Kustö och Kirjalaön.</p>
<p>Om bron smulas sönder blir över 15 000 personer och 1 400 företag utan förbindelse till fastlandet och isolerade i Pargas övärld. På några dygn kan en stor del av byggarbetsplatserna i södra Finland stanna, då transporterna från industrin i Pargas uteblir.</p>
<p>Pargas har intressanta år framför sig, alla tänkbara kontakter till den statliga julgubben kan komma att behövas.</p>
<p><em><strong>Tom Simola</strong></em></p>
<p><em>Ansvarig utgivare </em></p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://pku.fi/pargas-onskelista-till-den-statliga-julgubben/&t=Pargas önskelista till den statliga julgubben', 'facebookShare', 'width=626,height=436'); return false;" title="Dela på Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Pargas önskelista till den statliga julgubben -&url=https://pku.fi/pargas-onskelista-till-den-statliga-julgubben/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeta detta inlägg">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://pku.fi/pargas-onskelista-till-den-statliga-julgubben/&media=https://pku.fi/wp-content/uploads/2019/11/Kolumn-Tom-Simola-pk.png&description=Pargas önskelista till den statliga julgubben', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://pku.fi/pargas-onskelista-till-den-statliga-julgubben/', 'googleShare', 'width=626,height=436'); return false;" title="Dela på Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Pargas önskelista till den statliga julgubben&amp;body=https://pku.fi/pargas-onskelista-till-den-statliga-julgubben/" title="Skicka artikeln till en vän" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div></article>		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Var först att kommentera			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentarer <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pargas-onskelista-till-den-statliga-julgubben/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=pargas-onskelista-till-den-statliga-julgubben#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://pku.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Alla som kommenterar PK:s webbartiklar förväntas göra det sakligt och under sitt eget namn. Underteckna kommentaren med både ditt för- och efternamn, tack.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="df1e0ac346"  name="df1e0ac346"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a272bd0c306ee07d840a21ccb17024f6" );document.getElementById("df1e0ac346").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Namn</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-post</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skicka kommentar" /> <input type='hidden' name='comment_post_ID' value='14404' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="580aa76333" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="14"/></p></form>	</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="media_image-7" class="mh-widget widget_media_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">VECKANS TIDNING</span></h4><a href="https://www.lehtiluukku.fi/lehti/pargas-kungorelser/"><img class="image " src="https://feed.lehtiluukku.fi/cover_big?id=420" alt="PK:s e-tidning" width="400" height="571" /></a></div><div id="custom_html-5" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="su-button-center"><a href="/e-tidningen-senaste-20-nummer/" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#5da5b7;border-color:#4b8493;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_self" rel="noopener"><span style="color:#FFFFFF;padding:0px 16px;font-size:13px;line-height:26px;border-color:#8ec0cd;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Till tidningsarkivet</span></a></div></div></div><div id="custom_html-6" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Instagram</span></h4><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_2  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_pku1912#8" data-res="auto" data-cols="2" data-num="8" data-shortcode-atts="{}" >
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/pku1912/" target="_blank" rel="noopener nofollow" title="@pku1912" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 >pku1912</h3>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://scontent-ams4-1.xx.fbcdn.net/v/t51.2885-15/94419103_1130629833984592_5930887766014427136_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=86c713&amp;_nc_ohc=fMMxsAQB-B0AX8zoEA9&amp;_nc_ht=scontent-ams4-1.xx&amp;oh=47672edfbfb8c9d4059142224382b8fd&amp;oe=5FFF21E8">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://scontent-ams4-1.xx.fbcdn.net/v/t51.2885-15/94419103_1130629833984592_5930887766014427136_n.jpg?_nc_cat=104&#038;ccb=2&#038;_nc_sid=86c713&#038;_nc_ohc=fMMxsAQB-B0AX8zoEA9&#038;_nc_ht=scontent-ams4-1.xx&#038;oh=47672edfbfb8c9d4059142224382b8fd&#038;oe=5FFF21E8" alt="PK" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17916724378518882" data-date="1608053465">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CI060TRAYkQ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/130883332_1212127659182277_2066570172397524661_n.jpg?_nc_cat=103&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=uSStTV-UEZgAX8tHSYN&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=dfcdcbba499cc05e96fad9d76d61d891&#038;oe=6002332F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/130883332_1212127659182277_2066570172397524661_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uSStTV-UEZgAX8tHSYN&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=dfcdcbba499cc05e96fad9d76d61d891&amp;oe=6002332F&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/130883332_1212127659182277_2066570172397524661_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uSStTV-UEZgAX8tHSYN&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=dfcdcbba499cc05e96fad9d76d61d891&amp;oe=6002332F&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/130883332_1212127659182277_2066570172397524661_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uSStTV-UEZgAX8tHSYN&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=dfcdcbba499cc05e96fad9d76d61d891&amp;oe=6002332F&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/130883332_1212127659182277_2066570172397524661_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uSStTV-UEZgAX8tHSYN&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=dfcdcbba499cc05e96fad9d76d61d891&amp;oe=6002332F&quot;}">
            <span class="sbi-screenreader">Melojat toivat valoa sunttiin Lucian päivänä.
 </span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Melojat toivat valoa sunttiin Lucian päivänä.
 Paddlarna belyser sundet på luciadagen.

#paraistenkuulutukset #pargaskungörelser">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17895002434681324" data-date="1607009186">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CIVzA5YgryW/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/129448439_1161627747567687_1803288711594552964_n.jpg?_nc_cat=111&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=xplXbMtDo9UAX--o74f&#038;_nc_ht=scontent-amt2-1.cdninstagram.com&#038;oh=37b4707b7a1763960588beb3f358b1d8&#038;oe=5FFFE93C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/129448439_1161627747567687_1803288711594552964_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xplXbMtDo9UAX--o74f&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=37b4707b7a1763960588beb3f358b1d8&amp;oe=5FFFE93C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/129448439_1161627747567687_1803288711594552964_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xplXbMtDo9UAX--o74f&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=37b4707b7a1763960588beb3f358b1d8&amp;oe=5FFFE93C&quot;,&quot;320&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/129448439_1161627747567687_1803288711594552964_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xplXbMtDo9UAX--o74f&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=37b4707b7a1763960588beb3f358b1d8&amp;oe=5FFFE93C&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/129448439_1161627747567687_1803288711594552964_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xplXbMtDo9UAX--o74f&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=37b4707b7a1763960588beb3f358b1d8&amp;oe=5FFFE93C&quot;}">
            <span class="sbi-screenreader">Bustis i Pargas öppnar igen! Bustis avaa taas! #p</span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Bustis i Pargas öppnar igen! Bustis avaa taas! #pargaskungörelser #paraistenkuulutukset">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17851324232353033" data-date="1606381644">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CIDGElSgKFS/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/127299283_707276103255372_6318578497202220440_n.jpg?_nc_cat=110&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=B1Au0q3ylHIAX9nSdZa&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=669472e69fcb7b8877119fce2ed3b304&#038;oe=600122FF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/127299283_707276103255372_6318578497202220440_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=B1Au0q3ylHIAX9nSdZa&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=669472e69fcb7b8877119fce2ed3b304&amp;oe=600122FF&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/127299283_707276103255372_6318578497202220440_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=B1Au0q3ylHIAX9nSdZa&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=669472e69fcb7b8877119fce2ed3b304&amp;oe=600122FF&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/127299283_707276103255372_6318578497202220440_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=B1Au0q3ylHIAX9nSdZa&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=669472e69fcb7b8877119fce2ed3b304&amp;oe=600122FF&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/127299283_707276103255372_6318578497202220440_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=B1Au0q3ylHIAX9nSdZa&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=669472e69fcb7b8877119fce2ed3b304&amp;oe=600122FF&quot;}">
            <span class="sbi-screenreader">En epok är slut när Café Axo töms. Nostalgiaa,</span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="En epok är slut när Café Axo töms. Nostalgiaa, kun Axon kahvila tyhjennettiin. #pargaskungörelser #paraistenkuulutukset #cafeaxo">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17957479189359469" data-date="1605550669">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CHqVHQIAAeB/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/125339651_798534930983981_4190860837943760699_n.jpg?_nc_cat=108&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=fhIkaESOE3gAX83fi6X&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=5f055a29c14ab1df16a453556fe5c901&#038;oe=5FFFF692" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/125339651_798534930983981_4190860837943760699_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fhIkaESOE3gAX83fi6X&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=5f055a29c14ab1df16a453556fe5c901&amp;oe=5FFFF692&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/125339651_798534930983981_4190860837943760699_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fhIkaESOE3gAX83fi6X&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=5f055a29c14ab1df16a453556fe5c901&amp;oe=5FFFF692&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/125339651_798534930983981_4190860837943760699_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fhIkaESOE3gAX83fi6X&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=5f055a29c14ab1df16a453556fe5c901&amp;oe=5FFFF692&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/125339651_798534930983981_4190860837943760699_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fhIkaESOE3gAX83fi6X&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=5f055a29c14ab1df16a453556fe5c901&amp;oe=5FFFF692&quot;}">
            <span class="sbi-screenreader">Årets lucia är utsedd! Hän on vuoden lucianeito</span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Årets lucia är utsedd! Hän on vuoden lucianeito Paraisilla! #pargaskungörelser #paraistenkuulutukset #folkhälsanpargas #folkhälsan #lucia">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17927725666450605" data-date="1605173864">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CHfGailgNQ4/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/124371055_492987151678067_6942822526847222385_n.jpg?_nc_cat=100&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=deZsNgzppMwAX-jF1MF&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=0c852d305f164695b1dc3d31a6a18fe9&#038;oe=6002012A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/124371055_492987151678067_6942822526847222385_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=deZsNgzppMwAX-jF1MF&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=0c852d305f164695b1dc3d31a6a18fe9&amp;oe=6002012A&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/124371055_492987151678067_6942822526847222385_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=deZsNgzppMwAX-jF1MF&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=0c852d305f164695b1dc3d31a6a18fe9&amp;oe=6002012A&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/124371055_492987151678067_6942822526847222385_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=deZsNgzppMwAX-jF1MF&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=0c852d305f164695b1dc3d31a6a18fe9&amp;oe=6002012A&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/124371055_492987151678067_6942822526847222385_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=deZsNgzppMwAX-jF1MF&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=0c852d305f164695b1dc3d31a6a18fe9&amp;oe=6002012A&quot;}">
            <span class="sbi-screenreader">Parainen marraskuussa! Pargas i november! #pargask</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Parainen marraskuussa! Pargas i november! #pargaskungörelser #paraistenkuulutukset #luxarchipelago #stsimonssjöfararna #ravintolakamu #åbolandshantverk">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18035114362302743" data-date="1604587654">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CHNoTpEgcql/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/123494782_354979205829816_5365254016536748248_n.jpg?_nc_cat=111&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=vqdAH1phkBIAX_CKppM&#038;_nc_ht=scontent-amt2-1.cdninstagram.com&#038;oh=3b0f3a8466d231c987c019ebf6dff0e0&#038;oe=60027512" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/123494782_354979205829816_5365254016536748248_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vqdAH1phkBIAX_CKppM&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=3b0f3a8466d231c987c019ebf6dff0e0&amp;oe=60027512&quot;,&quot;150&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/123494782_354979205829816_5365254016536748248_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vqdAH1phkBIAX_CKppM&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=3b0f3a8466d231c987c019ebf6dff0e0&amp;oe=60027512&quot;,&quot;320&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/123494782_354979205829816_5365254016536748248_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vqdAH1phkBIAX_CKppM&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=3b0f3a8466d231c987c019ebf6dff0e0&amp;oe=60027512&quot;,&quot;640&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/123494782_354979205829816_5365254016536748248_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vqdAH1phkBIAX_CKppM&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=3b0f3a8466d231c987c019ebf6dff0e0&amp;oe=60027512&quot;}">
            <span class="sbi-screenreader">I PK för 50 år sedan! Mainos PK:ssa 50 vuotta si</span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="I PK för 50 år sedan! Mainos PK:ssa 50 vuotta sitten!  #pargaskungörelser #paraistenkuulutukset">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17899812412588220" data-date="1602750306">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CGW32EDgeFr/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/121455101_464835741121338_3904380534355334863_n.jpg?_nc_cat=110&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=WXKopDXoR1QAX8AqMSu&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=d781cf711feed5b54a2b682a86db0267&#038;oe=6001B4C3" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/121455101_464835741121338_3904380534355334863_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=WXKopDXoR1QAX8AqMSu&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=d781cf711feed5b54a2b682a86db0267&amp;oe=6001B4C3&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/121455101_464835741121338_3904380534355334863_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=WXKopDXoR1QAX8AqMSu&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=d781cf711feed5b54a2b682a86db0267&amp;oe=6001B4C3&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/121455101_464835741121338_3904380534355334863_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=WXKopDXoR1QAX8AqMSu&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=d781cf711feed5b54a2b682a86db0267&amp;oe=6001B4C3&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/121455101_464835741121338_3904380534355334863_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=WXKopDXoR1QAX8AqMSu&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=d781cf711feed5b54a2b682a86db0267&amp;oe=6001B4C3&quot;}">
            <span class="sbi-screenreader">Åbolands teaterskola spelar jubileumspjäs - som </span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Åbolands teaterskola spelar jubileumspjäs - som visas som drive-in-bio. Noin 60 osallistujan juhlanäytelmästä tulee drive-in-esitys. #pargaskungörelser #paraistenkuulutukset #åbolandsteaterskola #teater">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17853853463309665" data-date="1602140696">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CGEtGtoAKab/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/120910158_1018978865234100_8528925020763551013_n.jpg?_nc_cat=100&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=5GKG4y9qbXIAX91vlYi&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=b71cfc7c7691b40fb4a80d483d421327&#038;oe=6002CAA4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/120910158_1018978865234100_8528925020763551013_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5GKG4y9qbXIAX91vlYi&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=b71cfc7c7691b40fb4a80d483d421327&amp;oe=6002CAA4&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/120910158_1018978865234100_8528925020763551013_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5GKG4y9qbXIAX91vlYi&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=b71cfc7c7691b40fb4a80d483d421327&amp;oe=6002CAA4&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/120910158_1018978865234100_8528925020763551013_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5GKG4y9qbXIAX91vlYi&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=b71cfc7c7691b40fb4a80d483d421327&amp;oe=6002CAA4&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/120910158_1018978865234100_8528925020763551013_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5GKG4y9qbXIAX91vlYi&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=b71cfc7c7691b40fb4a80d483d421327&amp;oe=6002CAA4&quot;}">
            <span class="sbi-screenreader">Centralparken fick blomlökar, när stadens &quot;aktiv</span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Centralparken fick blomlökar, när stadens &quot;aktivistgrupp&quot; mötte stadsborna. Kaupungin &quot;aktivistiryhmä&quot; haluaa kuunnella kaupunkilaisia - ja Keskuspuistoon istutettiin kevätkukkia. #pargaskungörelser #paraistenkuulutukset #pargasparainen #vårblommor #kevätkukkia">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_pku1912#8" data-resized="{&quot;17853853463309665&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17899812412588220&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18035114362302743&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17927725666450605&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17957479189359469&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17851324232353033&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17895002434681324&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17916724378518882&quot;:{&quot;id&quot;:&quot;130883332_1212127659182277_2066570172397524661_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>

</div></div><div id="mh_magazine_recent_comments-3" class="mh-widget mh_magazine_recent_comments"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Senaste kommentarerna</span></h4>			<ul class="mh-user-widget mh-recent-comments-widget clearfix">						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Carina Holm skriver om 								</span>
								<a class="mh-recent-comments-link" href="https://pku.fi/arets-luciakroning-sands-pa-webben/#comment-1626" title="Carina Holm | Årets luciakröning sänds på webben">
									Årets luciakröning sänds på webben								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Erik Smit skriver om 								</span>
								<a class="mh-recent-comments-link" href="https://pku.fi/arets-luciakroning-sands-pa-webben/#comment-1624" title="Erik Smit | Årets luciakröning sänds på webben">
									Årets luciakröning sänds på webben								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Anders Kjellman skriver om 								</span>
								<a class="mh-recent-comments-link" href="https://pku.fi/gymnastiksalen-vid-pargas-nya-skolcenter/#comment-1612" title="Anders Kjellman | Gymnastiksalen vid Pargas nya skolcenter">
									Gymnastiksalen vid Pargas nya skolcenter								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Karita Holm-Wallin skriver om 								</span>
								<a class="mh-recent-comments-link" href="https://pku.fi/nu-vill-pargas-stad-gora-morkret-annu-morkare/#comment-1496" title="Karita Holm-Wallin | &#8221;Nu vill Pargas stad göra mörkret ännu mörkare&#8221;">
									&#8221;Nu vill Pargas stad göra mörkret ännu mörkare&#8221;								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Mäenpää Kristian skriver om 								</span>
								<a class="mh-recent-comments-link" href="https://pku.fi/nu-vill-pargas-stad-gora-morkret-annu-morkare/#comment-1495" title="Mäenpää Kristian | &#8221;Nu vill Pargas stad göra mörkret ännu mörkare&#8221;">
									&#8221;Nu vill Pargas stad göra mörkret ännu mörkare&#8221;								</a>
							</div>
						</li>			</ul></div>	</aside>	</div>
    </div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="media_image-2" class="mh-footer-widget widget_media_image"><img width="200" height="158" src="https://pku.fi/wp-content/uploads/2019/03/pk_logo_footer_2.png" class="image wp-image-11890  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="text-7" class="mh-footer-widget widget_text">			<div class="textwidget"><p><strong>Kundtjänst:</strong><br />
(02) 274 9900, pren@aumedia.fi</p>
<p><strong>Kontor:</strong><br />
Strandvägen 24, 2. vån.<br />
21600 PARGAS</p>
</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="text-16" class="mh-footer-widget widget_text">			<div class="textwidget"><p><strong>Redaktion:</strong><br />
050-306 2004, pku@aumedia.fi</p>
<p><strong>Ansvarig utgivare:</strong><br />
Tom Simola</p>
</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="text-17" class="mh-footer-widget widget_text">			<div class="textwidget"></div>
		</div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			 		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
var freeDates = {
  'au': {
    'start': new Date(2019, 11 - 1, 12, 5, 0, 0),
	'end': new Date(2019, 11 - 1, 29, 18, 0, 0)
  },
  'pk': {
    'start': new Date(2019, 11 - 1, 14, 6, 0, 0),
    'end': new Date(2019, 11 - 1, 28, 10, 0, 0)
  }
};


var hasAU = false;
var hasPK = false;
var isAU = location.host.indexOf('abounderrattelser') > -1;
var isPK = location.host.indexOf('pku') > -1;

if (typeof PWplugin !== 'undefined') {
  hasAU = jQuery.inArray(PWplugin.e_paperau, PWplugin.products) !== -1;
  hasPK = jQuery.inArray(PWplugin.e_paperpk, PWplugin.products) !== -1;
} else {
  PWplugin = {};
  PWplugin.e_paperlink_au = 'https://news.abounderrattelser.fi/wp-content/plugins/tulo-payway-sso-wordpress/epaper.php?paperId=au-arkiv';
  PWplugin.e_paperlink_pk = 'https://news.abounderrattelser.fi/wp-content/plugins/tulo-payway-sso-wordpress/epaper.php?paperId=pargas-kungorelser-arkiv';
}

if (location.hash === '#debug') {
  hasAU = true;
  hasPK = true;
  debugger;
}

if (!(location.hash === '#lock')) {
  handleEpaperLinks();
  handleEpaperButton();
}

function handleEpaperLinks() {

  // Alla Lehti-länkar förutom Lösnummer samt /prenumerera/-länkar förutom den länk som har länktext "prenumerera"
  var paperLinks = jQuery("a:not(:contains('Lösnummer'))[href*='www.lehtiluukku.fi/lehti/'], a:not(:contains('Prenumerera'))[href='/prenumerera/'], .js-epaper");

  jQuery(paperLinks).click(function (e) {

      var currentLinkedClicked = jQuery(this).attr('href');

      // Om man är på t.ex. Åbo-sajten och EJ klickat på en Pargas-länk så är det ÅU som gäller. Länken övertrumfar.
      if (currentLinkedClicked.indexOf('abo-underrattelser') > -1) {
        isAU = true;
        isPK = false;
      }

      if (currentLinkedClicked.indexOf('pargas-kungorelser') > -1) {
        isAU = false;
        isPK = true;
      }

      var isEpaperOpen = getEpaperOpen();

      if (isAU && (hasAU || isEpaperOpen)) {
        window.location = PWplugin.e_paperlink_au;
        return false;
      } else if (isPK && (hasPK || isEpaperOpen)) {
        window.location = PWplugin.e_paperlink_pk;
        return false;
      }
  });
}

function handleEpaperButton() {
  var e_paper_button = document.querySelector('.js-epaper');

  if (e_paper_button) {
    e_paper_button.classList.remove('is-hidden');
  }
}


function getEpaperOpen() {

  var timeNow = new Date();
  var dateConfig;

  if (isAU) {
    dateConfig = freeDates['au'];
  } else {
    dateConfig = freeDates['pk'];
  }

  var freeEpaperStart = new Date(dateConfig.start);
  var freeEpaperEnd = new Date(dateConfig.end);

  return timeNow >= freeEpaperStart && timeNow <= freeEpaperEnd;
}
</script>
<!-- BEGIN MENU BUTTON -->
<div class="taptap-menu-button-wrapper">
    
    <!-- BEGIN MENU BUTTON LABEL (if one is entered) -->
        <!-- END MENU BUTTON LABEL (if one is entered) -->
    
    <!-- BEGIN MENU BUTTON STYLES -->
            
            <div class="taptap-main-menu-button">
                <div class="taptap-main-menu-button-middle"></div>
            </div>
                    <!-- END MENU BUTTON STYLES -->
    </div>
<!-- END MENU BUTTON -->

<!-- BEGIN SEARCH BUTTON -->
<div class="taptap-search-button-wrapper">
    <!-- BEGIN SEARCH BUTTON LABEL (if one is entered) -->
        <!-- END SEARCH BUTTON LABEL (if one is entered) -->
    
        <div class="taptap-search-button"></div>
    </div>
<!-- END SEARCH BUTTON -->

<!-- BEGIN SEARCH FORM -->
<div class="taptap-search-wrapper">
        <!-- BEGIN SEARCH FORM CLOSE BUTTON -->
        <div class="taptap-search-close-wrapper">
            <div class="taptap-search-close-inner">
            </div>
        </div>
        <!-- END SEARCH FORM CLOSE BUTTON -->
        
        <!-- BEGIN SEARCH FORM CLEAR FIELD BUTTON -->
                <!-- END SEARCH FORM CLEAR FIELD BUTTON -->
    
        <form method="get" id="searchform" action="https://pku.fi/">
            <input type="text" name="s" class="taptap-search-field" placeholder="Sök">
        </form>
</div>
<!-- END SEARCH FORM -->

<!-- BEGIN SEARCH FORM BACKGROUND -->
<div class="taptap-search-background">
</div>
<!-- END SEARCH FORM BACKGROUND -->

<!-- BEGIN SEARCH FORM OVERLAY -->
<div class="taptap-search-overlay">
</div>
<!-- END SEARCH FORM OVERLAY -->

<!-- BEGIN LOGO -->
    <div class="taptap-logo-wrapper">
            
            <!-- BEGIN LOGO IMAGE -->
            <div class="taptap-logo-image">
                <a href="https://pku.fi/" title="Pargas Kungörelser" rel="home"><img src="https://pku.fi/wp-content/uploads/2018/05/PK_liten@2.jpg" data-rjs="3" alt="Pargas Kungörelser"></a>
            </div>
            <!-- END LOGO IMAGE -->
    
            </div>
<!-- END LOGO -->

<!-- BEGIN HEADER BACKGROUND -->
    <div class="taptap-header">
    </div>
<!-- END HEADER BACKGROUND -->

<!-- BEGIN MENU BACKGROUND COLOR -->
<div class="taptap-background-color">
</div>
<!-- END MENU BACKGROUND COLOR -->

<!-- BEGIN MENU BACKGROUND IMAGE -->
<!-- END MENU BACKGROUND IMAGE -->

<!-- BEGIN BACKGROUND OVERELAY -->
<div class="taptap-background-overlay">
</div>
<!-- END BACKGROUND OVERELAY -->

<!-- BEGIN MAIN WRAPPER -->
<div class="taptap-main-wrapper">
    <div class="taptap-main-inner">
        <div class="taptap-main">
            <div class="taptap-main-inner-inner">
                <div class="taptap-contents-wrapper">
                    <!-- BEGIN HEADING -->
                                        <!-- END HEADING -->
                    
                    <!-- BEGIN SUBHEADING -->
                                        <!-- END SUBHEADING -->

                    <!-- BEGIN IMAGE -->
                                        <!-- END IMAGE -->
                    
                    <!-- BEGIN MENU -->
                                        <div class="taptap-by-bonfire"><ul id="menu-mobil-meny-svenska" class="menu"><li id="menu-item-9602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://pku.fi/">Start<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-12992" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://pku.fi/category/debatt/">Debatt<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-10395" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pku.fi/category/kolumner/">Kolumner<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-10920" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://pku.fi/foreningsspalten/">Föreningsspalten<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-9606" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://pku.fi/kontakt-kundtjanst/">Kontakt &#038; kundtjänst<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-9607" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pku.fi/annonsformular/">Annonser<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-9608" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pku.fi/fi/etusivu">Suomeksi<div class="taptap-menu-item-description"></div></a></li>
</ul></div>                    <!-- END MENU -->
                    
                    <!-- BEGIN WIDGETS -->
                                            <div class="taptap-widgets-wrapper">
                            <div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://pku.fi/prenumerera/" class="su-button su-button-style-ghost prenumerera" style="color:#333333;background-color:#5da5b7;border-color:#4b8493;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px" target="_self" rel="noopener"><span style="color:#333333;padding:0px 20px;font-size:16px;line-height:32px;border-color:#8ec0cd;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none">  <b>Prenumerera</b></span></a></div></div>                        </div>
                    	
                    <!-- END WIDGETS -->
                </div>
            </div>
        </div>
    </div>
</div>
<!-- END MAIN WRAPPER -->

<!-- BEGIN SHOW SUBMENU WHEN CURRENT -->
<script>
jQuery(document).ready(function (jQuery) {
'use strict';
    /* close sub-menus when menu button clicked */
    jQuery(".taptap-menu-button-wrapper").on('click', function(e) {
        jQuery(".taptap-by-bonfire .menu > li").find(".sub-menu").slideUp(300);
        jQuery(".taptap-by-bonfire .menu > li > span, .taptap-by-bonfire .sub-menu > li > span").removeClass("taptap-submenu-active");
    })
    jQuery(document).keyup(function(e) {
        if (e.keyCode == 27) {
                jQuery(".taptap-by-bonfire .menu > li").find(".sub-menu").slideUp(300);
            jQuery(".taptap-by-bonfire .menu > li > span, .taptap-by-bonfire .sub-menu > li > span").removeClass("taptap-submenu-active");
        }
    });
});
</script>
<!-- END SHOW SUBMENU WHEN CURRENT -->

<!-- BEGIN IF RETINA ENABLED -->
<script>
retinajs(jQuery('.taptap-logo-image img, .taptap-image img'));
</script>
<!-- END IF RETINA ENABLED -->

<script>
jQuery('.taptap-menu-button-wrapper, .taptap-background-overlay, .taptap-custom-activator').on('click', function(e) {
'use strict';
	e.preventDefault();
		if(jQuery('.taptap-background-color').hasClass('taptap-background-color-active'))
		{
			/* hide main wrapper */
			jQuery('.taptap-main-wrapper').removeClass('taptap-main-wrapper-active');
			/* hide background color */
			jQuery('.taptap-background-color').removeClass('taptap-background-color-active');
			/* hide background image */
			jQuery('.taptap-background-image').removeClass('taptap-background-image-active');
            /* hide background overlay */
			jQuery('.taptap-background-overlay').removeClass('taptap-background-overlay-active');
			/* hide expanded menu button */
			jQuery('.taptap-menu-button-wrapper').removeClass('taptap-menu-active');
            /* remove content animation */
            		} else {
			/* show main wrapper */
			jQuery('.taptap-main-wrapper').addClass('taptap-main-wrapper-active');
			/* show background color */
			jQuery('.taptap-background-color').addClass('taptap-background-color-active');
			/* show background image */
			jQuery('.taptap-background-image').addClass('taptap-background-image-active');
            /* show background overlay */
			jQuery('.taptap-background-overlay').addClass('taptap-background-overlay-active');
			/* show expanded menu button */
			jQuery('.taptap-menu-button-wrapper').addClass('taptap-menu-active');
            /* add content animation */
            		}
});

// BEGIN APPLY CONTANT ANIMATIONS IF OPEN ON FRONT PAGE BY DEFAULT
// END APPLY CONTANT ANIMATIONS IF OPEN ON FRONT PAGE BY DEFAULT

// BEGIN HIDE MENU WHEN ESC BUTTON PRESSED
jQuery(document).keyup(function(e) {
	if (e.keyCode == 27) { 

        /* show header + menu/search buttons + logo */
        jQuery('.taptap-header, .taptap-menu-button-wrapper, .taptap-search-button-wrapper, .taptap-logo-wrapper').removeClass('taptap-hide-header-elements');    
		/* hide search field */
		jQuery('.taptap-search-wrapper, .taptap-search-background').removeClass('taptap-search-wrapper-active');
        /* hide search overlay */
        jQuery('.taptap-search-overlay').removeClass('taptap-search-overlay-active');
        /* un-focus search field */
		jQuery('input.taptap-search-field').blur();

		/* hide main wrapper */
		jQuery('.taptap-main-wrapper').removeClass('taptap-main-wrapper-active');
		/* hide background color */
		jQuery('.taptap-background-color').removeClass('taptap-background-color-active');
		/* hide background image */
		jQuery('.taptap-background-image').removeClass('taptap-background-image-active');
        /* hide background overlay */
        jQuery('.taptap-background-overlay').removeClass('taptap-background-overlay-active');
		/* hide expanded menu button */
		jQuery('.taptap-menu-button-wrapper').removeClass('taptap-menu-active');
        
        
		return false;
	}
});
// END HIDE MENU WHEN ESC BUTTON PRESSED
</script>

<style>
/* content animation */
.taptap-content-animation-active {
    -webkit-transform:scale(0.9);
    -moz-transform:scale(0.9);
    transform:scale(0.9);
    opacity:;
    
    /* blur effect (unless hidden on non-mobile devices) */
            -webkit-filter:blur(px);
        -moz-filter:blur(px);
        filter:blur(px);
    }
/* if push down site */
    /* hide taptap between resolutions */
@media ( min-width:1120px) and (max-width:5000px) {
    .taptap-menu-button-wrapper,
    .taptap-logo-wrapper,
    .taptap-header,
    .taptap-background-color,
    .taptap-background-image,
    .taptap-background-overlay,
    .taptap-main-wrapper,
    .taptap-search-wrapper,
    .taptap-search-button-wrapper { display:none; }
    html { margin-top:0 !important; }
}
/* hide theme menu */
@media screen and (max-width:1120px) {
    .mh-main-nav-wrap, .mh-site-logo, .mh-preheader, .slicknav_menu, .mh-header-2 { display:none !important; }
}
@media screen and (min-width:5000px) {
    .mh-main-nav-wrap, .mh-site-logo, .mh-preheader, .slicknav_menu, .mh-header-2 { display:none !important; }
}
</style><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://pku.fi/wp-admin/admin-ajax.php";
</script>
<footer class="custom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="su-row">
	<div class="su-column su-column-size-3-4 text-50"><div class="su-column-inner su-u-clearfix su-u-trim"><b>FÖRLAGS AB SYDVÄSTKUSTEN</b> ger ut Åbo Underrättelser och Pargas Kungörelser &#8211; Paraisten Kuulutukset</div></div>
	<div class="su-column su-column-size-1-4"><div class="su-column-inner su-u-clearfix su-u-trim"><img src="https://pku.fi/wp-content/uploads/2019/03/ÅU_logo_åbounderrättelser.png"></div></div>
</div></div></div></section></footer><!-- end .custom-footer --><link rel='stylesheet' id='su-shortcodes-css'  href='https://pku.fi/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.9.6' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/pku.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/taptap-by-bonfire/taptap.js?ver=1' id='bonfire-taptap-js-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.2' id='megamenu-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/pku.fi\/wp-admin\/admin-ajax.php","ajaxSecurity":"4d9a13437f","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1593605589' id='wpgdprc.js-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/megamenu-pro/assets/public.js?ver=1.6.6' id='megamenu-pro-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://pku.fi/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/pku.fi\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/pku.fi\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.6.2' id='sb_instagram_scripts-js'></script>
</body>
</html>