<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="sv-SE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" href="https://pku.fi/vaga-chilla-galet/" hreflang="sv" />
<link rel="alternate" href="https://pku.fi/fi/uskalla-ja-chillaa-villisti/" hreflang="fi" />

	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Våga chilla galet - Pargas Kungörelser</title>
	<link rel="canonical" href="https://pku.fi/vaga-chilla-galet/" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="og:locale:alternate" content="fi_FI" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Våga chilla galet - Pargas Kungörelser" />
	<meta property="og:description" content="Innan, under och efter min studentdag har jag fått frågor om vad jag har för planer inför nästa höst. Först skrämde tanken om ett mellanår, senare skrämde tanken om fortsatta studier. Jag velade fram och" />
	<meta property="og:url" content="https://pku.fi/vaga-chilla-galet/" />
	<meta property="og:site_name" content="Pargas Kungörelser" />
	<meta property="article:published_time" content="2022-09-01T05:47:41+00:00" />
	<meta property="og:image" content="https://pku.fi/wp-content/uploads/2022/02/Caroline_Voutilainen_kolumn.jpg" />
	<meta property="og:image:width" content="980" />
	<meta property="og:image:height" content="500" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Malin Johansson" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Skriven av" />
	<meta name="twitter:data1" content="Malin Johansson" />
	<meta name="twitter:label2" content="Beräknad lästid" />
	<meta name="twitter:data2" content="3 minuter" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://pku.fi/#organization","name":"Pargas Kungörelser","url":"https://pku.fi/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"sv-SE","@id":"https://pku.fi/#/schema/logo/image/","url":"https://pku.fi/wp-content/uploads/2022/01/pku-logo.jpg","contentUrl":"https://pku.fi/wp-content/uploads/2022/01/pku-logo.jpg","width":980,"height":145,"caption":"Pargas Kungörelser"},"image":{"@id":"https://pku.fi/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://pku.fi/#website","url":"https://pku.fi/","name":"Pargas Kungörelser","description":"","publisher":{"@id":"https://pku.fi/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://pku.fi/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"sv-SE"},{"@type":"ImageObject","inLanguage":"sv-SE","@id":"https://pku.fi/vaga-chilla-galet/#primaryimage","url":"https://pku.fi/wp-content/uploads/2022/02/Caroline_Voutilainen_kolumn.jpg","contentUrl":"https://pku.fi/wp-content/uploads/2022/02/Caroline_Voutilainen_kolumn.jpg","width":980,"height":500},{"@type":"WebPage","@id":"https://pku.fi/vaga-chilla-galet/","url":"https://pku.fi/vaga-chilla-galet/","name":"Våga chilla galet - Pargas Kungörelser","isPartOf":{"@id":"https://pku.fi/#website"},"primaryImageOfPage":{"@id":"https://pku.fi/vaga-chilla-galet/#primaryimage"},"datePublished":"2022-09-01T05:47:41+00:00","dateModified":"2022-09-01T05:47:41+00:00","breadcrumb":{"@id":"https://pku.fi/vaga-chilla-galet/#breadcrumb"},"inLanguage":"sv-SE","potentialAction":[{"@type":"ReadAction","target":["https://pku.fi/vaga-chilla-galet/"]}]},{"@type":"BreadcrumbList","@id":"https://pku.fi/vaga-chilla-galet/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Hem","item":"https://pku.fi/"},{"@type":"ListItem","position":2,"name":"Arkiv","item":"https://pku.fi/arkiv/"},{"@type":"ListItem","position":3,"name":"Våga chilla galet"}]},{"@type":"Article","@id":"https://pku.fi/vaga-chilla-galet/#article","isPartOf":{"@id":"https://pku.fi/vaga-chilla-galet/"},"author":{"name":"Malin Johansson","@id":"https://pku.fi/#/schema/person/f9e816b233485e0261fefedce3420b68"},"headline":"Våga chilla galet","datePublished":"2022-09-01T05:47:41+00:00","dateModified":"2022-09-01T05:47:41+00:00","mainEntityOfPage":{"@id":"https://pku.fi/vaga-chilla-galet/"},"wordCount":462,"commentCount":0,"publisher":{"@id":"https://pku.fi/#organization"},"image":{"@id":"https://pku.fi/vaga-chilla-galet/#primaryimage"},"thumbnailUrl":"https://pku.fi/wp-content/uploads/2022/02/Caroline_Voutilainen_kolumn.jpg","articleSection":["Kolumner","På PK:s begäran"],"inLanguage":"sv-SE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://pku.fi/vaga-chilla-galet/#respond"]}]},{"@type":"Person","@id":"https://pku.fi/#/schema/person/f9e816b233485e0261fefedce3420b68","name":"Malin Johansson","image":{"@type":"ImageObject","inLanguage":"sv-SE","@id":"https://pku.fi/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/2b926d14cbac174a18e0890f0ad00a34?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2b926d14cbac174a18e0890f0ad00a34?s=96&d=mm&r=g","caption":"Malin Johansson"},"url":"https://pku.fi/author/malin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pargas Kungörelser &raquo; flöde" href="https://pku.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pargas Kungörelser &raquo; kommentarsflöde" href="https://pku.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pargas Kungörelser &raquo; Våga chilla galet kommentarsflöde" href="https://pku.fi/vaga-chilla-galet/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-3583067-2"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pku.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sbi_styles-css'  href='https://pku.fi/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://pku.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bonfire-taptap-css-css'  href='https://pku.fi/wp-content/plugins/taptap-by-bonfire/taptap.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='taptap-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CVarela+Round%7CHind+Siliguri%3A400%2C600%7CDosis%3A600%7CRoboto%3A100%2C400%7CRoboto+Condensed%3A400%2C700%7CBree+Serif%7CDroid+Serif%3A400&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='taptap-fontawesome-css'  href='https://pku.fi/wp-content/plugins/taptap-by-bonfire/fonts/font-awesome/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='lehtiluukku-feed-css'  href='https://pku.fi/wp-content/plugins/wp-lehtiluuku-feed/styles/style.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://pku.fi/wp-content/uploads/maxmegamenu/style_sv_se.css?ver=296eef' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://pku.fi/wp-includes/css/dashicons.min.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://pku.fi/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-genericons-css'  href='https://pku.fi/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://pku.fi/wp-content/themes/mh-magazine/style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://pku.fi/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://pku.fi/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://pku.fi/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='footer-credits-css'  href='https://pku.fi/wp-content/plugins/footer-putter/styles/footer-credits.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc-front-css-css'  href='https://pku.fi/wp-content/plugins/wp-gdpr-compliance/Assets/css/front.css?ver=1658104145' type='text/css' media='all' />
<style id='wpgdprc-front-css-inline-css' type='text/css'>
:root{--wp-gdpr--bar--background-color: #000000;--wp-gdpr--bar--color: #ffffff;--wp-gdpr--button--background-color: #000000;--wp-gdpr--button--background-color--darken: #000000;--wp-gdpr--button--color: #ffffff;}
</style>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.7.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/pku.fi","hash_tracking":"false","ua":"UA-3583067-2","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://pku.fi/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/taptap-by-bonfire/taptap-accordion.js?ver=1' id='bonfire-taptap-accordion-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/taptap-by-bonfire/retina.min.js?ver=1' id='bonfire-taptap-retina-js-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-content/themes/mh-magazine/js/scripts.js?ver=3.6.0' id='mh-scripts-js'></script>
<script type='text/javascript' id='wpgdprc-front-js-js-extra'>
/* <![CDATA[ */
var wpgdprcFront = {"ajaxUrl":"https:\/\/pku.fi\/wp-admin\/admin-ajax.php","ajaxNonce":"40991b2b61","ajaxArg":"security","pluginPrefix":"wpgdprc","blogId":"1","isMultiSite":"","locale":"sv_SE","showSignUpModal":"","showFormModal":"","cookieName":"wpgdprc-consent","consentVersion":"","path":"\/","prefix":"wpgdprc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/wp-gdpr-compliance/Assets/js/front.min.js?ver=1658104145' id='wpgdprc-front-js-js'></script>
<link rel="https://api.w.org/" href="https://pku.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://pku.fi/wp-json/wp/v2/posts/37359" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pku.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pku.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.5" />
<link rel='shortlink' href='https://pku.fi/?p=37359' />
<link rel="alternate" type="application/json+oembed" href="https://pku.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpku.fi%2Fvaga-chilla-galet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pku.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpku.fi%2Fvaga-chilla-galet%2F&#038;format=xml" />
<!-- BEGIN CUSTOM COLORS (WP THEME CUSTOMIZER) -->
<style>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</style>
<!-- END CUSTOM COLORS (WP THEME CUSTOMIZER) --><script type="text/javascript">document.documentElement.className += " js";</script>
<style type="text/css">.custom-footer {
padding-bottom: 10px;
padding-top: 20px;
max-width: 1080px;
margin: 0 auto 0 auto;
background-color: #ffffff!important;
}
@media (max-width: 730px) {
#text-7 {
text-align: center;
}
}
@media (max-width: 730px) {
#text-16 {
text-align: center;
}
}
@media (max-width: 730px) {
#text-17 {
text-align: center;
}
}
.mh-container {
box-shadow: none!important;
}
#custom_html-22 {
margin-left: 23px;
margin-right: 23px;
}
.mh-copyright-wrap {
display: none;
}
@media (min-width: 730px) {
.mh-container-outer {
margin: 25px auto 0px auto;
}
}
#text-7 {
margin-top: 30px;
}
#text-16 {
margin-top: 30px;
}
#text-17 {
margin-top: 30px;
}
.mh-col-1-3 {
width: 60%!important;
}
.mh-col-2-3 {
width: 37%!important;
}
.mh-site-logo {
width: 75%!important;
padding-top: 20px!important;
padding-left: 0!important;
padding-bottom: 0!important;
}

#media_image-3 img{
width: 50px!important;
}
#media_image-2 {
margin-bottom: 0px!important;
}
@media (max-width: 730px) {
#media_image-2 {
text-align: center;
padding-bottom: 20px;
}
}
.prenumerera {
margin-top: 15px!important;
}
.prenumererafi {
margin-top: 15px!important;
}
#text-8 {
margin-top: 52px;
}
.mh-footer {
border-top: 5px #296889 solid;
padding: 0px;
}
#media_image-3 {
text-align: center;
}
.mh-share-button {
float: left;
width: 40px;
font-size: 16px;
padding: 6px 0;
text-align: center;
text-transform: uppercase;
opacity: 0.7;
filter: alpha(opacity=70);
border-radius: 50%;
margin-left: 8px;
margin-top: 15px;
}
#mega-menu-wrap-mh_main_nav #mega-menu-mh_main_nav {
padding-left: 15px!important;
padding-right: 15px!important;
}
.mh-meta-comments {
color: #296889;
}
.taptap-widgets-wrapper .widget, .taptap-widgets-wrapper .widget a {
text-decoration: none;
}
.entry-meta-categories {
display: none;
}
h1, h2, h3, h4, h5, h6 {
letter-spacing: -0.6px!important;
}
.mh-posts-large-header h3{
font-size: 40px;
line-height: 44px;
letter-spacing: -1px!important;
}</style>
<style type="text/css">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</style>
<!--[if lt IE 9]>
<script src="https://pku.fi/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f4f4; }
</style>
	<script type="application/javascript" src="//ced.sascdn.com/tag/3108/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3108, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 236797,
            pageId: 937685,
            formats: [
                 { id: 66263 }
,{ id: 66265 }
,{ id: 66266 }
,{ id: 66267 }
,{ id: 66268 }
,{ id: 66269 }
,{ id: 66270 }
,{ id: 70162 }
,{ id: 89938 }
,{ id: 89939 }
            ],
            target: ''
        });
    });
</script><link rel="icon" href="https://pku.fi/wp-content/uploads/2022/01/cropped-pku_footer-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://pku.fi/wp-content/uploads/2022/01/cropped-pku_footer-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://pku.fi/wp-content/uploads/2022/01/cropped-pku_footer-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://pku.fi/wp-content/uploads/2022/01/cropped-pku_footer-270x270.jpg" />
<style type="text/css">/** Mega Menu CSS: fs **/</style>
<script>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</script>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-37359 single-format-standard custom-background wp-custom-logo mega-menu-mh-main-nav mh-boxed-layout mh-right-sb mh-loop-layout3 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="sas_66268"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66268");  // Format : Interstitiaali 500x500 500x500
    });
</script>

<div id="sas_66270"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66270");  // Format : Tapetti 1600x800 1600x800
    });
</script>
<aside class="mh-container mh-header-widget-1">
<div id="custom_html-17" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_66263"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66263");  // Format : Paraati 980x400 / 300x300 980x400
    });
</script></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
								</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://pku.fi/" class="custom-logo-link" rel="home"><img width="980" height="145" src="https://pku.fi/wp-content/uploads/2022/01/pku-logo.jpg" class="custom-logo" alt="Pargas Kungörelser" srcset="https://pku.fi/wp-content/uploads/2022/01/pku-logo.jpg 980w, https://pku.fi/wp-content/uploads/2022/01/pku-logo-300x44.jpg 300w, https://pku.fi/wp-content/uploads/2022/01/pku-logo-768x114.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-12" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://pku.fi/prenumerera/" class="su-button su-button-style-ghost prenumerera" style="color:#333333;background-color:#296889;border-color:#21546e;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px" target="_self" rel="noopener"><span style="color:#333333;padding:0px 20px;font-size:16px;line-height:32px;border-color:#6a96ad;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none">  <b>Prenumerera</b></span></a></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div id="mega-menu-wrap-mh_main_nav" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-mh_main_nav" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-8094' id='mega-menu-item-8094'><a class="mega-menu-link" href="https://pku.fi" tabindex="0">Start</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-12991' id='mega-menu-item-12991'><a class="mega-menu-link" href="https://pku.fi/category/debatt/" tabindex="0">Debatt</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-10348' id='mega-menu-item-10348'><a class="mega-menu-link" href="https://pku.fi/category/kolumner/" tabindex="0">Kolumner</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-10917' id='mega-menu-item-10917'><a class="mega-menu-link" href="https://pku.fi/foreningsspalten/" tabindex="0">Föreningsspalten</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-16488' id='mega-menu-item-16488'><a class="mega-menu-link" href="https://pku.fi/fotistipset/" tabindex="0">Fotistipset</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-9609' id='mega-menu-item-9609'><div class='mega-search-wrap'><form class='mega-search expand-to-right mega-search-closed' role='search' action='https://pku.fi/'>
				        <span class='dashicons dashicons-search search-icon'></span>
				        <input type='submit' value='Search'>
				        <input type='text' aria-label='Sök...' data-placeholder='Sök...' name='s'>
				        
				    </form></div></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-8115' id='mega-menu-item-8115'><a class="mega-menu-link" href="https://pku.fi/kontakt-kundtjanst/" tabindex="0">Kontakt &#038; kundtjänst</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-8116' id='mega-menu-item-8116'><a class="mega-menu-link" href="https://pku.fi/annonsformular/" tabindex="0">Annonser</a></li><li class='mega-lang-item mega-lang-item-6 mega-lang-item-fi mega-lang-item-first mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-13039-fi lang-item lang-item-6 lang-item-fi lang-item-first' id='mega-menu-item-13039-fi'><a class="mega-menu-link" href="https://pku.fi/fi/uskalla-ja-chillaa-villisti/" tabindex="0">Suomeksi</a></li></ul></div>		</nav>
	</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-37359" class="post-37359 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumner category-pa-pks-begaran">
	<header class="entry-header clearfix"><h1 class="entry-title">Våga chilla galet</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pku.fi/2022/09/">1.9.22</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://pku.fi/author/malin/">Malin Johansson</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://pku.fi/category/kolumner/" rel="category tag">Kolumner</a>, <a href="https://pku.fi/category/kolumner/pa-pks-begaran/" rel="category tag">På PK:s begäran</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://pku.fi/vaga-chilla-galet/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix"><p><img loading="lazy" class="alignnone size-full wp-image-16219" src="https://pku.fi/wp-content/uploads/2022/02/Caroline_Voutilainen_kolumn.jpg" alt="" width="980" height="500" srcset="https://pku.fi/wp-content/uploads/2022/02/Caroline_Voutilainen_kolumn.jpg 980w, https://pku.fi/wp-content/uploads/2022/02/Caroline_Voutilainen_kolumn-300x153.jpg 300w, https://pku.fi/wp-content/uploads/2022/02/Caroline_Voutilainen_kolumn-768x392.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p>
<p>Innan, under och efter min studentdag har jag fått frågor om vad jag har för planer inför nästa höst. Först skrämde tanken om ett mellanår, senare skrämde tanken om fortsatta studier.</p>
<p>Jag velade fram och tillbaka och beslöt mig till slut för ett mellanår. Sedan tog jag studenten, den fjärde juni 2022, och idag kunde jag inte vara mer tacksam för de val jag gjort.</p>
<p>Jag är en bland många studenter som tar mellanår efter andra stadiet, alla med sina egna orsaker. Med ett mellanår följer drömmar och planer, vissa har inte några alls och en del gör upp ett fullspäckat schema. Folk reser, jobbar, planerar, upptäcker och tar risker. Det är viktigt att göra precis det man själv vill. Man ska skapa minnen, skaffa erfarenhet och framförallt njuta av livet. Man vet inte när man får möjligheten att göra något liknande igen.</p>
<p>På Statistikcentralens webbsida kan man se statistik på andelen som fortsätter studierna på en högre nivå direkt efter studenten. Enligt statistik (publicerat den 9.12.2021) var det förra året endast 37 procent av studenterna som valde att fortsätta sina studier direkt efter sommarlovet.</p>
<p>Jag tycker att det låter som en liten andel, speciellt med tanke på prestationskulturen vi lever i. Kulturen där man anses som slapp och dålig då man tar pauser. Därför var det inte heller en självklarhet för mig att “skjuta fram” tredje stadiets studier med ett år. Men man ska aldrig glömma att göra val i sitt liv för sin egen skull, bara och endast.</p>
<p>Det skall inte vara familjen, majoriteten eller “ditt gamla du” som bestämmer din framtid; om du inte själv känner samma som dem. Ett mellanår är sällan något man ångrar att man haft, däremot något man ångrar att man inte fått.</p>
<p>Pandemins påverkan må vara uttjatad men faktum är att coronan faktiskt begränsat våra liv något otroligt och gjort så många traditionsenliga saker fallit bort. Vi unga har missat skolresor, utekvällar och annat mänskligt de senaste åren. Ibland känns det som om man måste leva ikapp saker man missat.<br />
Nu ska jag inte göra reklam för mellanår, jättebra om just du vill studera vidare. Man ska göra det som känns bäst för en själv. Känn dig för, dröm utan krav på prestation och framför allt; våga chilla galet.</p>
<p><em><strong>Caroline Voutilainen</strong></em><br />
Abi 2022, Pargas svenska gymnasium</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://pku.fi/vaga-chilla-galet/&t=Våga chilla galet', 'facebookShare', 'width=626,height=436'); return false;" title="Dela på Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Våga chilla galet -&url=https://pku.fi/vaga-chilla-galet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeta detta inlägg">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://pku.fi/vaga-chilla-galet/&media=https://pku.fi/wp-content/uploads/2022/02/Caroline_Voutilainen_kolumn.jpg&description=Våga chilla galet', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://pku.fi/vaga-chilla-galet/', 'googleShare', 'width=626,height=436'); return false;" title="Dela på Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Våga chilla galet&amp;body=https://pku.fi/vaga-chilla-galet/" title="Skicka artikeln till en vän" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div></article>		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Var först att kommentera			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentarer <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vaga-chilla-galet/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=vaga-chilla-galet#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://pku.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Alla som kommenterar PK:s webbartiklar förväntas göra det sakligt och under sitt eget namn. Underteckna kommentaren med både ditt för- och efternamn, tack.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="ec32dace98"  name="ec32dace98"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "ab53eb48bb1e149dfccb669695560605" );document.getElementById("ec32dace98").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Namn</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-post</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>

<p class="wpgdprc-checkbox
comment-form-wpgdprc">
	<input type="checkbox" name="wpgdprc" id="wpgdprc" value="1"  />
	<label for="wpgdprc">
		Genom att använda detta formulär accepterar du att denna webbplats lagrar och bearbetar dina uppgifter. 
<abbr class="wpgdprc-required" title="Du måste acceptera denna kryssruta">*</abbr>
	</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicera kommentar" /> <input type='hidden' name='comment_post_ID' value='37359' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5e7d1b7b13" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="47"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="media_image-7" class="mh-widget widget_media_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">VECKANS TIDNING</span></h4><a href="https://www.lehtiluukku.fi/lehti/pargas-kungorelser/"><img class="image " src="https://feed.lehtiluukku.fi/cover_big?id=420" alt="PK:s e-tidning" width="400" height="571" /></a></div><div id="custom_html-5" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="su-button-center"><a href="/e-tidningen-senaste-20-nummer/" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#296889;border-color:#21546e;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_self" rel="noopener"><span style="color:#FFFFFF;padding:0px 16px;font-size:13px;line-height:26px;border-color:#6a96ad;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Till tidningsarkivet</span></a></div></div></div><div id="custom_html-6" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Instagram</span></h4><div class="textwidget custom-html-widget">
<div id="sb_instagram"  class="sbi sbi_mob_col_1 sbi_tab_col_2 sbi_col_2 sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 100%;" data-feedid="*1"  data-res="auto" data-cols="2" data-colsmobile="1" data-colstablet="2" data-num="8" data-nummobile="" data-shortcode-atts="{}"  data-postid="37359" data-locatornonce="be79642d99" data-sbi-flags="favorLocal">
	<div class="sb_instagram_header "  style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;" >
	<a href="https://www.instagram.com/pku1912/" target="_blank" rel="nofollow noopener" title="@pku1912" class="sbi_header_link">
		<div class="sbi_header_text sbi_no_bio">
			
			<h3>pku1912</h3>
					</div>

					<div class="sbi_header_img"  data-avatar-url="https://scontent-hel3-1.xx.fbcdn.net/v/t51.2885-15/272693993_653183209329449_7657714892722672232_n.jpg?_nc_cat=110&ccb=1-7&_nc_sid=86c713&_nc_ohc=3p_G0IFHlbIAX9kH7_c&_nc_oc=AQlW7EP9prWwtV_cMAEm6MkoJKRR-QTNBD_Lxgvd7VfzS5_gQWmqd0PyuY-V4AeEk94&_nc_ht=scontent-hel3-1.xx&edm=AL-3X8kEAAAA&oh=00_AT_LX_K1xghD-pq7Vheq5hlYWyqWtFe-d0C_qe8P2W0A6Q&oe=63149602">
									<div class="sbi_header_img_hover"  ><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
					<img  src="https://pku.fi/wp-content/uploads/sb-instagram-feed-images/pku1912.jpg" alt="PK" width="50" height="50">
											</div>
		
	</a>
</div>

    <div id="sbi_images"  style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17968725193809572" data-date="1662013888">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Ch9EKByqpGx/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-hel3-1.cdninstagram.com/v/t51.29350-15/302047683_159205896707566_7768482388843423271_n.webp?stp=dst-jpg&#038;_nc_cat=110&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=s7iwO6aBP_gAX-wwl8D&#038;_nc_ht=scontent-hel3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_Hh20yOsqJy5KPfkQC8szENIg4CP681jZ5G3A1izjDIw&#038;oe=63148E57" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/302047683_159205896707566_7768482388843423271_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=s7iwO6aBP_gAX-wwl8D&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_Hh20yOsqJy5KPfkQC8szENIg4CP681jZ5G3A1izjDIw&amp;oe=63148E57&quot;,&quot;150&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/302047683_159205896707566_7768482388843423271_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=s7iwO6aBP_gAX-wwl8D&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_Hh20yOsqJy5KPfkQC8szENIg4CP681jZ5G3A1izjDIw&amp;oe=63148E57&quot;,&quot;320&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/302047683_159205896707566_7768482388843423271_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=s7iwO6aBP_gAX-wwl8D&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_Hh20yOsqJy5KPfkQC8szENIg4CP681jZ5G3A1izjDIw&amp;oe=63148E57&quot;,&quot;640&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/302047683_159205896707566_7768482388843423271_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=s7iwO6aBP_gAX-wwl8D&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_Hh20yOsqJy5KPfkQC8szENIg4CP681jZ5G3A1izjDIw&amp;oe=63148E57&quot;}">
            <span class="sbi-screenreader">För trollkarlen Kimmo Erkkilä började allt med </span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="För trollkarlen Kimmo Erkkilä började allt med en trollerilåda han fick av sin morbror.🎭

Ammattitaikuri Kimmo Erkkilän kohdalla kaikki alkoi sedän lahjoittamasta taikalaatikosta. 🪁

Läs mera i dagens PK- lue enemmän PK:ssa! 

📸Tuuli Meriläinen

#pargaskungörelser 
#paraistenkuulutukset 
#reportage 
#reportaasi">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17981715130587751" data-date="1660747435">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/ChXUlszqMgH/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-hel3-1.cdninstagram.com/v/t51.29350-15/299798269_742064196878202_1357777514540249665_n.webp?stp=dst-jpg&#038;_nc_cat=104&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=4Xo4o31jepwAX_EtMS8&#038;_nc_ht=scontent-hel3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_1WO_376b2IHwY6tq42JtoevaXWDWQFDcGwfstSU3gYQ&#038;oe=6315FFC2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/299798269_742064196878202_1357777514540249665_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4Xo4o31jepwAX_EtMS8&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_1WO_376b2IHwY6tq42JtoevaXWDWQFDcGwfstSU3gYQ&amp;oe=6315FFC2&quot;,&quot;150&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/299798269_742064196878202_1357777514540249665_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4Xo4o31jepwAX_EtMS8&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_1WO_376b2IHwY6tq42JtoevaXWDWQFDcGwfstSU3gYQ&amp;oe=6315FFC2&quot;,&quot;320&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/299798269_742064196878202_1357777514540249665_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4Xo4o31jepwAX_EtMS8&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_1WO_376b2IHwY6tq42JtoevaXWDWQFDcGwfstSU3gYQ&amp;oe=6315FFC2&quot;,&quot;640&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/299798269_742064196878202_1357777514540249665_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4Xo4o31jepwAX_EtMS8&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_1WO_376b2IHwY6tq42JtoevaXWDWQFDcGwfstSU3gYQ&amp;oe=6315FFC2&quot;}">
            <span class="sbi-screenreader">Välkommen till PK:s nya redaktion! 
Redaktionen s</span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Välkommen till PK:s nya redaktion! 
Redaktionen som finns i Konstrahuset på Malmen har flyttat ner en våning till nyrenoverade utrymmen ✨️

Tervetuloa PK:n uuteen toimitukseen!
Paraisten Kuulutusten toimitus on muuttanut Konstran talossa Malmilla kerroksen alemmas uusiin toimitiloihin. 

#pargaskungörelser 
#paraistenkuulutukset">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17845602380812055" data-date="1659782719">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cg6kig8Aecb/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-hel3-1.cdninstagram.com/v/t51.29350-15/297501912_2364423750375707_2086369145977086288_n.webp?stp=dst-jpg&#038;_nc_cat=110&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=uMXitueMbY8AX-A66hl&#038;_nc_ht=scontent-hel3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT-08ZSyeGHar2MqK76-Ylfg87Y6isv-uMOQV320rnGYHw&#038;oe=63148662" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/297501912_2364423750375707_2086369145977086288_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uMXitueMbY8AX-A66hl&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-08ZSyeGHar2MqK76-Ylfg87Y6isv-uMOQV320rnGYHw&amp;oe=63148662&quot;,&quot;150&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/297501912_2364423750375707_2086369145977086288_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uMXitueMbY8AX-A66hl&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-08ZSyeGHar2MqK76-Ylfg87Y6isv-uMOQV320rnGYHw&amp;oe=63148662&quot;,&quot;320&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/297501912_2364423750375707_2086369145977086288_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uMXitueMbY8AX-A66hl&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-08ZSyeGHar2MqK76-Ylfg87Y6isv-uMOQV320rnGYHw&amp;oe=63148662&quot;,&quot;640&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/297501912_2364423750375707_2086369145977086288_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uMXitueMbY8AX-A66hl&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-08ZSyeGHar2MqK76-Ylfg87Y6isv-uMOQV320rnGYHw&amp;oe=63148662&quot;}">
            <span class="sbi-screenreader">Mycket folk och bra stämning på boundbirsen i Pa</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Mycket folk och bra stämning på boundbirsen i Pargas 🐂🐔🐑🌻

Paljon väkeä ja hieno tunnelma!

#boundbirsen #bondenbehövs #pargaskungörelser #paraistenkuulutukset">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18221686081150773" data-date="1659601220">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cg1KWzoAKnZ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-hel3-1.cdninstagram.com/v/t51.29350-15/296964294_572377704362807_8863931745121900052_n.webp?stp=dst-jpg&#038;_nc_cat=103&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=rcJbe8bpSRIAX_dR5x8&#038;_nc_ht=scontent-hel3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9FQ-MEPgiF45_BCTJepAH5oMFVH6lE8D0t5wtbdvowJA&#038;oe=6314E8BE" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/296964294_572377704362807_8863931745121900052_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rcJbe8bpSRIAX_dR5x8&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9FQ-MEPgiF45_BCTJepAH5oMFVH6lE8D0t5wtbdvowJA&amp;oe=6314E8BE&quot;,&quot;150&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/296964294_572377704362807_8863931745121900052_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rcJbe8bpSRIAX_dR5x8&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9FQ-MEPgiF45_BCTJepAH5oMFVH6lE8D0t5wtbdvowJA&amp;oe=6314E8BE&quot;,&quot;320&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/296964294_572377704362807_8863931745121900052_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rcJbe8bpSRIAX_dR5x8&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9FQ-MEPgiF45_BCTJepAH5oMFVH6lE8D0t5wtbdvowJA&amp;oe=6314E8BE&quot;,&quot;640&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/296964294_572377704362807_8863931745121900052_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rcJbe8bpSRIAX_dR5x8&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9FQ-MEPgiF45_BCTJepAH5oMFVH6lE8D0t5wtbdvowJA&amp;oe=6314E8BE&quot;}">
            <span class="sbi-screenreader">Hortensiaparken vid Kyrkgropen står i full blom j</span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Hortensiaparken vid Kyrkgropen står i full blom just nu 🌸
Den 17.8 arrangeras Allmänhetens dag i parken av Pargas stad och Naturresursinstitutet Luke.

Kirkkolammen Hortensiapuisto täydessä kukassa 🌺
Paraisten kaupunki ja Luonnonvarakeskus Luke järjestävät avoimen tutustumispäivän 17.8. 

Läs mera i PK!
Lue enemmän PK:ssa!

#hortensia 
#pargaskungörelser 
#paraistenkuulutukset 
#pargasparainen">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17972541826572318" data-date="1656572295">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cfa5JEGA0Hy/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-hel3-1.cdninstagram.com/v/t51.29350-15/289879895_444714443823317_6387654501591438536_n.webp?stp=dst-jpg&#038;_nc_cat=103&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=bKpjdr3APZYAX8Gl4fp&#038;_nc_ht=scontent-hel3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_o_IChekPC3TtQzfG4amBl2RY6D1ZplReS5GBsQ8Enow&#038;oe=6315D28F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/289879895_444714443823317_6387654501591438536_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=bKpjdr3APZYAX8Gl4fp&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_o_IChekPC3TtQzfG4amBl2RY6D1ZplReS5GBsQ8Enow&amp;oe=6315D28F&quot;,&quot;150&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/289879895_444714443823317_6387654501591438536_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=bKpjdr3APZYAX8Gl4fp&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_o_IChekPC3TtQzfG4amBl2RY6D1ZplReS5GBsQ8Enow&amp;oe=6315D28F&quot;,&quot;320&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/289879895_444714443823317_6387654501591438536_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=bKpjdr3APZYAX8Gl4fp&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_o_IChekPC3TtQzfG4amBl2RY6D1ZplReS5GBsQ8Enow&amp;oe=6315D28F&quot;,&quot;640&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/289879895_444714443823317_6387654501591438536_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=bKpjdr3APZYAX8Gl4fp&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_o_IChekPC3TtQzfG4amBl2RY6D1ZplReS5GBsQ8Enow&amp;oe=6315D28F&quot;}">
            <span class="sbi-screenreader">För Henriette &quot;Tettan&quot; Eriksson har det alltid va</span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="För Henriette &quot;Tettan&quot; Eriksson har det alltid varit en självklarhet att röra på sig, men minst lika viktigt har det varit för henne att få andra att röra på sig. 🤸‍♂️

Henriette &quot;Tettan&quot; Erikssonille liikunta on aina ollut itsestään selvää, mutta vähintäänkin yhtä tärkeää hänelle on ollut saada muutkin liikkumaan. 💃

👉 Läs mera i PK - Lue enemmän PK:ssa! 

#pargaskungörelser
#paraistenkuulutukset
#rörelseglädje
#liikunnanilo 
#pargasbon
#paraislainen">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17943796336952845" data-date="1655969534">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CfI7dw-MfnJ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-hel3-1.cdninstagram.com/v/t51.29350-15/289231642_437270177941705_3238315325592821188_n.webp?stp=dst-jpg&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=NZ8v3rECJREAX8aQJnx&#038;_nc_ht=scontent-hel3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9_ZnpnmVth_Pad59S-bRuQjRSzzclKNhcbhASNJXbTRA&#038;oe=63153F0D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/289231642_437270177941705_3238315325592821188_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=NZ8v3rECJREAX8aQJnx&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9_ZnpnmVth_Pad59S-bRuQjRSzzclKNhcbhASNJXbTRA&amp;oe=63153F0D&quot;,&quot;150&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/289231642_437270177941705_3238315325592821188_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=NZ8v3rECJREAX8aQJnx&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9_ZnpnmVth_Pad59S-bRuQjRSzzclKNhcbhASNJXbTRA&amp;oe=63153F0D&quot;,&quot;320&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/289231642_437270177941705_3238315325592821188_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=NZ8v3rECJREAX8aQJnx&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9_ZnpnmVth_Pad59S-bRuQjRSzzclKNhcbhASNJXbTRA&amp;oe=63153F0D&quot;,&quot;640&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/289231642_437270177941705_3238315325592821188_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=NZ8v3rECJREAX8aQJnx&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9_ZnpnmVth_Pad59S-bRuQjRSzzclKNhcbhASNJXbTRA&amp;oe=63153F0D&quot;}">
            <span class="sbi-screenreader">Juniorseglingen har under de senaste åren fått e</span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Juniorseglingen har under de senaste åren fått ett lyft inom Gullkrona kryssarklubb. I jolleskolan trivs både äldre och yngre juniorer. ⛵️

Junioripurjehdus on ollut osa GK:n toimintaa usean vuoden ajan ja junioreihin panostetaan  paljon. ⚓️

Läs mera i dagens PK 👌
Lue enemmän PK:ssa! 👋

#gullkronakryssarklubb
#seglingärlivet
#pargaskungörelser 
#paraistenkuulutukset">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17921279057329550" data-date="1655365468">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Ce27TT6AS2p/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-hel3-1.cdninstagram.com/v/t51.29350-15/288809866_1040257330210998_7528813223962090831_n.webp?stp=dst-jpg&#038;_nc_cat=105&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=oOdCFrFQoEYAX83lUEN&#038;_nc_ht=scontent-hel3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT-M45VOp8ACNXWrCY9QxC19VW98qkgCTt1yvTfQUC302g&#038;oe=6316598F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/288809866_1040257330210998_7528813223962090831_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oOdCFrFQoEYAX83lUEN&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-M45VOp8ACNXWrCY9QxC19VW98qkgCTt1yvTfQUC302g&amp;oe=6316598F&quot;,&quot;150&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/288809866_1040257330210998_7528813223962090831_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oOdCFrFQoEYAX83lUEN&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-M45VOp8ACNXWrCY9QxC19VW98qkgCTt1yvTfQUC302g&amp;oe=6316598F&quot;,&quot;320&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/288809866_1040257330210998_7528813223962090831_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oOdCFrFQoEYAX83lUEN&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-M45VOp8ACNXWrCY9QxC19VW98qkgCTt1yvTfQUC302g&amp;oe=6316598F&quot;,&quot;640&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/288809866_1040257330210998_7528813223962090831_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oOdCFrFQoEYAX83lUEN&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-M45VOp8ACNXWrCY9QxC19VW98qkgCTt1yvTfQUC302g&amp;oe=6316598F&quot;}">
            <span class="sbi-screenreader">Sommarlägret Parlandia samlade många unga och iv</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Sommarlägret Parlandia samlade många unga och ivriga konstnärer i Pargas som tillsammans fick fundera på hur  fantasi- och skärgårdsstaden Parlandia ska se ut. 🦄🦋

Kesäleiri Parlandia Paraisilla houkutteli monta nuorta ja innokasta taiteilijaa, jotka yhdessä saivat pohtia, miltä fantasia- ja saaristokaupunki Parlandia näyttää. 🦖🦕

📸 @malinjohans
På bilden: Linnea Nordling och Vilda Fagerlund.

Läs mera i dagens PK!
Lue enemmän PK:ssa!">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17975428588569527" data-date="1654669724">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CeiMRnVAmjQ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-hel3-1.cdninstagram.com/v/t51.29350-15/286117776_1079698565950295_761371740190970480_n.webp?stp=dst-jpg&#038;_nc_cat=105&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=D_PU1UvNNgoAX_Wqqiu&#038;_nc_ht=scontent-hel3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8kpqrFEOMP5LZ23XH0fLqX-eG2LqBL263Stqaa2veYIw&#038;oe=6315077A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/286117776_1079698565950295_761371740190970480_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=D_PU1UvNNgoAX_Wqqiu&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8kpqrFEOMP5LZ23XH0fLqX-eG2LqBL263Stqaa2veYIw&amp;oe=6315077A&quot;,&quot;150&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/286117776_1079698565950295_761371740190970480_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=D_PU1UvNNgoAX_Wqqiu&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8kpqrFEOMP5LZ23XH0fLqX-eG2LqBL263Stqaa2veYIw&amp;oe=6315077A&quot;,&quot;320&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/286117776_1079698565950295_761371740190970480_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=D_PU1UvNNgoAX_Wqqiu&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8kpqrFEOMP5LZ23XH0fLqX-eG2LqBL263Stqaa2veYIw&amp;oe=6315077A&quot;,&quot;640&quot;:&quot;https:\/\/scontent-hel3-1.cdninstagram.com\/v\/t51.29350-15\/286117776_1079698565950295_761371740190970480_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=D_PU1UvNNgoAX_Wqqiu&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8kpqrFEOMP5LZ23XH0fLqX-eG2LqBL263Stqaa2veYIw&amp;oe=6315077A&quot;}">
            <span class="sbi-screenreader">För den som besöker Pargas centrum under sommare</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="För den som besöker Pargas centrum under sommaren finns det fina möjligheter till träning - och dessutom gratis sådan som man kan utföra tillsammans med hela familjen. PT och fysioterapeut Jaana Westerlund tipsar! 🏃‍♀️

Paraisten keskustasta löytyy optimaaliset harjoittelupuitteet kesävieraille- täysin ilmaiset! Olemme pyytäneet fysioterapeutti ja PT Jaana Westerlundia kertomaan muutamia vinkkejä harjoitteisiin! 🏃

Nu är PK:s sommartidning här 👉 kolla din postlåda!

Nyt on PK:n kesälehti täällä 👉 tarkkaile postiasi! 

#sommartidning2022
#kesälehti2022
#pargaskungörelser
#paraistenkuulutukset
#äntligensommar
#vihdoinkinkesä">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load" >

	
	
</div>

	    <span class="sbi_resized_image_data" data-feed-id="*1" data-resized="{&quot;17972541826572318&quot;:{&quot;id&quot;:&quot;289879895_444714443823317_6387654501591438536_n.webp&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17943796336952845&quot;:{&quot;id&quot;:&quot;289231642_437270177941705_3238315325592821188_n.webp&quot;,&quot;ratio&quot;:&quot;1.36&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17921279057329550&quot;:{&quot;id&quot;:&quot;288809866_1040257330210998_7528813223962090831_n.webp&quot;,&quot;ratio&quot;:&quot;1.17&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17975428588569527&quot;:{&quot;id&quot;:&quot;286117776_1079698565950295_761371740190970480_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18221686081150773&quot;:{&quot;id&quot;:&quot;296964294_572377704362807_8863931745121900052_n.webp&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17845602380812055&quot;:{&quot;id&quot;:&quot;297501912_2364423750375707_2086369145977086288_n.webp&quot;,&quot;ratio&quot;:&quot;1.23&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17981715130587751&quot;:{&quot;id&quot;:&quot;299798269_742064196878202_1357777514540249665_n.webp&quot;,&quot;ratio&quot;:&quot;1.18&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17968725193809572&quot;:{&quot;id&quot;:&quot;302047683_159205896707566_7768482388843423271_n.webp&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>

</div></div><div id="mh_magazine_recent_comments-3" class="mh-widget mh_magazine_recent_comments"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Senaste kommentarerna</span></h4>			<ul class="mh-user-widget mh-recent-comments-widget clearfix">						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Amatörmotionären skriver om 								</span>
								<a class="mh-recent-comments-link" href="https://pku.fi/pargas-stads-nya-parkmastare-skont-att-fa-jobba-i-hemstaden/#comment-2150" title="Amatörmotionären | Pargas stads nya parkmästare: skönt att få jobba i hemstaden">
									Pargas stads nya parkmästare: skönt att få jobba i hemstaden								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Kristina Höckert skriver om 								</span>
								<a class="mh-recent-comments-link" href="https://pku.fi/pargas-stads-nya-parkmastare-skont-att-fa-jobba-i-hemstaden/#comment-2070" title="Kristina Höckert | Pargas stads nya parkmästare: skönt att få jobba i hemstaden">
									Pargas stads nya parkmästare: skönt att få jobba i hemstaden								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Krister Ljungqvist skriver om 								</span>
								<a class="mh-recent-comments-link" href="https://pku.fi/sen-da-det-har-ar-forbi/#comment-1987" title="Krister Ljungqvist | Sen, då det här är förbi&#8230;.">
									Sen, då det här är förbi&#8230;.								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Peter Petterson skriver om 								</span>
								<a class="mh-recent-comments-link" href="https://pku.fi/vi-kommer-aldrig-att-racka-till/#comment-1986" title="Peter Petterson | Vi kommer aldrig att räcka till">
									Vi kommer aldrig att räcka till								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Peter Petterson skriver om 								</span>
								<a class="mh-recent-comments-link" href="https://pku.fi/nu-tandas-tusen-ljusslingor/#comment-1985" title="Peter Petterson | Nu tändas tusen ljusslingor">
									Nu tändas tusen ljusslingor								</a>
							</div>
						</li>			</ul></div>	</aside>	</div>
    </div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="media_image-2" class="mh-footer-widget widget_media_image"><img width="200" height="158" src="https://pku.fi/wp-content/uploads/2022/01/pku_footer-1.jpg" class="image wp-image-16044  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="text-7" class="mh-footer-widget widget_text">			<div class="textwidget"><p><strong>Kundtjänst:</strong><br />
(02) 274 9900, pren@aumedia.fi</p>
<p><strong>Kontor:</strong><br />
Strandvägen 24, 2. vån.<br />
21600 PARGAS</p>
</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="text-16" class="mh-footer-widget widget_text">			<div class="textwidget"><p><strong>Redaktion:</strong><br />
040-535 9629, pku@aumedia.fi</p>
<p><strong>Ansvarig utgivare:</strong><br />
Tom Simola</p>
</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="text-17" class="mh-footer-widget widget_text">			<div class="textwidget"></div>
		</div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			 		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
var freeDates = {
  'au': {
    'start': new Date(2019, 11 - 1, 12, 5, 0, 0),
	'end': new Date(2019, 11 - 1, 29, 18, 0, 0)
  },
  'pk': {
    'start': new Date(2019, 11 - 1, 14, 6, 0, 0),
    'end': new Date(2019, 11 - 1, 28, 10, 0, 0)
  }
};


var hasAU = false;
var hasPK = false;
var isAU = location.host.indexOf('abounderrattelser') > -1;
var isPK = location.host.indexOf('pku') > -1;

if (typeof PWplugin !== 'undefined') {
  hasAU = jQuery.inArray(PWplugin.e_paperau, PWplugin.products) !== -1;
  hasPK = jQuery.inArray(PWplugin.e_paperpk, PWplugin.products) !== -1;
} else {
  PWplugin = {};
  PWplugin.e_paperlink_au = 'https://news.abounderrattelser.fi/wp-content/plugins/tulo-payway-sso-wordpress/epaper.php?paperId=au-arkiv';
  PWplugin.e_paperlink_pk = 'https://news.abounderrattelser.fi/wp-content/plugins/tulo-payway-sso-wordpress/epaper.php?paperId=pargas-kungorelser-arkiv';
}

if (location.hash === '#debug') {
  hasAU = true;
  hasPK = true;
  debugger;
}

if (!(location.hash === '#lock')) {
  handleEpaperLinks();
  handleEpaperButton();
}

function handleEpaperLinks() {

  // Alla Lehti-länkar förutom Lösnummer samt /prenumerera/-länkar förutom den länk som har länktext "prenumerera"
  var paperLinks = jQuery("a:not(:contains('Lösnummer'))[href*='www.lehtiluukku.fi/lehti/'], a:not(:contains('Prenumerera'))[href='/prenumerera/'], .js-epaper");

  jQuery(paperLinks).click(function (e) {

      var currentLinkedClicked = jQuery(this).attr('href');

      // Om man är på t.ex. Åbo-sajten och EJ klickat på en Pargas-länk så är det ÅU som gäller. Länken övertrumfar.
      if (currentLinkedClicked.indexOf('abo-underrattelser') > -1) {
        isAU = true;
        isPK = false;
      }

      if (currentLinkedClicked.indexOf('pargas-kungorelser') > -1) {
        isAU = false;
        isPK = true;
      }

      var isEpaperOpen = getEpaperOpen();

      if (isAU && (hasAU || isEpaperOpen)) {
        window.location = PWplugin.e_paperlink_au;
        return false;
      } else if (isPK && (hasPK || isEpaperOpen)) {
        window.location = PWplugin.e_paperlink_pk;
        return false;
      }
  });
}

function handleEpaperButton() {
  var e_paper_button = document.querySelector('.js-epaper');

  if (e_paper_button) {
    e_paper_button.classList.remove('is-hidden');
  }
}


function getEpaperOpen() {

  var timeNow = new Date();
  var dateConfig;

  if (isAU) {
    dateConfig = freeDates['au'];
  } else {
    dateConfig = freeDates['pk'];
  }

  var freeEpaperStart = new Date(dateConfig.start);
  var freeEpaperEnd = new Date(dateConfig.end);

  return timeNow >= freeEpaperStart && timeNow <= freeEpaperEnd;
}
</script>
<!-- BEGIN MENU BUTTON -->
<div class="taptap-menu-button-wrapper">
    
    <!-- BEGIN MENU BUTTON LABEL (if one is entered) -->
        <!-- END MENU BUTTON LABEL (if one is entered) -->
    
    <!-- BEGIN MENU BUTTON STYLES -->
            
            <div class="taptap-main-menu-button">
                <div class="taptap-main-menu-button-middle"></div>
            </div>
                    <!-- END MENU BUTTON STYLES -->
    </div>
<!-- END MENU BUTTON -->

<!-- BEGIN SEARCH BUTTON -->
<div class="taptap-search-button-wrapper">
    <!-- BEGIN SEARCH BUTTON LABEL (if one is entered) -->
        <!-- END SEARCH BUTTON LABEL (if one is entered) -->
    
        <div class="taptap-search-button"></div>
    </div>
<!-- END SEARCH BUTTON -->

<!-- BEGIN SEARCH FORM -->
<div class="taptap-search-wrapper">
        <!-- BEGIN SEARCH FORM CLOSE BUTTON -->
        <div class="taptap-search-close-wrapper">
            <div class="taptap-search-close-inner">
            </div>
        </div>
        <!-- END SEARCH FORM CLOSE BUTTON -->
        
        <!-- BEGIN SEARCH FORM CLEAR FIELD BUTTON -->
                <!-- END SEARCH FORM CLEAR FIELD BUTTON -->
    
        <form method="get" id="searchform" action="https://pku.fi/">
            <input type="text" name="s" class="taptap-search-field" placeholder="Sök">
        </form>
</div>
<!-- END SEARCH FORM -->

<!-- BEGIN SEARCH FORM BACKGROUND -->
<div class="taptap-search-background">
</div>
<!-- END SEARCH FORM BACKGROUND -->

<!-- BEGIN SEARCH FORM OVERLAY -->
<div class="taptap-search-overlay">
</div>
<!-- END SEARCH FORM OVERLAY -->

<!-- BEGIN LOGO -->
    <div class="taptap-logo-wrapper">
            
            <!-- BEGIN LOGO IMAGE -->
            <div class="taptap-logo-image">
                <a href="https://pku.fi/" title="Pargas Kungörelser" rel="home"><img src="https://pku.fi/wp-content/uploads/2022/01/PK_liten.jpg" data-rjs="3" alt="Pargas Kungörelser"></a>
            </div>
            <!-- END LOGO IMAGE -->
    
            </div>
<!-- END LOGO -->

<!-- BEGIN HEADER BACKGROUND -->
    <div class="taptap-header">
    </div>
<!-- END HEADER BACKGROUND -->

<!-- BEGIN MENU BACKGROUND COLOR -->
<div class="taptap-background-color">
</div>
<!-- END MENU BACKGROUND COLOR -->

<!-- BEGIN MENU BACKGROUND IMAGE -->
<!-- END MENU BACKGROUND IMAGE -->

<!-- BEGIN BACKGROUND OVERELAY -->
<div class="taptap-background-overlay">
</div>
<!-- END BACKGROUND OVERELAY -->

<!-- BEGIN MAIN WRAPPER -->
<div class="taptap-main-wrapper">
    <div class="taptap-main-inner">
        <div class="taptap-main">
            <div class="taptap-main-inner-inner">
                <div class="taptap-contents-wrapper">
                    <!-- BEGIN HEADING -->
                                        <!-- END HEADING -->
                    
                    <!-- BEGIN SUBHEADING -->
                                        <!-- END SUBHEADING -->

                    <!-- BEGIN IMAGE -->
                                        <!-- END IMAGE -->
                    
                    <!-- BEGIN MENU -->
                                        <div class="taptap-by-bonfire"><ul id="menu-mobil-meny-svenska" class="menu"><li id="menu-item-9602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://pku.fi/">Start<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-12992" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://pku.fi/category/debatt/">Debatt<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-10395" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pku.fi/category/kolumner/">Kolumner<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-10920" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://pku.fi/foreningsspalten/">Föreningsspalten<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-16489" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://pku.fi/fotistipset/">Fotistipset<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-9606" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://pku.fi/kontakt-kundtjanst/">Kontakt &#038; kundtjänst<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-9607" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pku.fi/annonsformular/">Annonser<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-9608" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pku.fi/fi/etusivu">Suomeksi<div class="taptap-menu-item-description"></div></a></li>
</ul></div>                    <!-- END MENU -->
                    
                    <!-- BEGIN WIDGETS -->
                                            <div class="taptap-widgets-wrapper">
                            <div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://pku.fi/prenumerera/" class="su-button su-button-style-ghost prenumerera" style="color:#333333;background-color:#5da5b7;border-color:#4b8493;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px" target="_self" rel="noopener"><span style="color:#333333;padding:0px 20px;font-size:16px;line-height:32px;border-color:#8ec0cd;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none">  <b>Prenumerera</b></span></a></div></div>                        </div>
                    	
                    <!-- END WIDGETS -->
                </div>
            </div>
        </div>
    </div>
</div>
<!-- END MAIN WRAPPER -->

<!-- BEGIN SHOW SUBMENU WHEN CURRENT -->
<script>
jQuery(document).ready(function (jQuery) {
'use strict';
    /* close sub-menus when menu button clicked */
    jQuery(".taptap-menu-button-wrapper").on('click', function(e) {
        jQuery(".taptap-by-bonfire .menu > li").find(".sub-menu").slideUp(300);
        jQuery(".taptap-by-bonfire .menu > li > span, .taptap-by-bonfire .sub-menu > li > span").removeClass("taptap-submenu-active");
    })
    jQuery(document).keyup(function(e) {
        if (e.keyCode == 27) {
                jQuery(".taptap-by-bonfire .menu > li").find(".sub-menu").slideUp(300);
            jQuery(".taptap-by-bonfire .menu > li > span, .taptap-by-bonfire .sub-menu > li > span").removeClass("taptap-submenu-active");
        }
    });
});
</script>
<!-- END SHOW SUBMENU WHEN CURRENT -->

<!-- BEGIN IF RETINA ENABLED -->
<script>
retinajs(jQuery('.taptap-logo-image img, .taptap-image img'));
</script>
<!-- END IF RETINA ENABLED -->

<script>
jQuery('.taptap-menu-button-wrapper, .taptap-background-overlay, .taptap-custom-activator').on('click', function(e) {
'use strict';
	e.preventDefault();
		if(jQuery('.taptap-background-color').hasClass('taptap-background-color-active'))
		{
			/* hide main wrapper */
			jQuery('.taptap-main-wrapper').removeClass('taptap-main-wrapper-active');
			/* hide background color */
			jQuery('.taptap-background-color').removeClass('taptap-background-color-active');
			/* hide background image */
			jQuery('.taptap-background-image').removeClass('taptap-background-image-active');
            /* hide background overlay */
			jQuery('.taptap-background-overlay').removeClass('taptap-background-overlay-active');
			/* hide expanded menu button */
			jQuery('.taptap-menu-button-wrapper').removeClass('taptap-menu-active');
            /* remove content animation */
            		} else {
			/* show main wrapper */
			jQuery('.taptap-main-wrapper').addClass('taptap-main-wrapper-active');
			/* show background color */
			jQuery('.taptap-background-color').addClass('taptap-background-color-active');
			/* show background image */
			jQuery('.taptap-background-image').addClass('taptap-background-image-active');
            /* show background overlay */
			jQuery('.taptap-background-overlay').addClass('taptap-background-overlay-active');
			/* show expanded menu button */
			jQuery('.taptap-menu-button-wrapper').addClass('taptap-menu-active');
            /* add content animation */
            		}
});

// BEGIN APPLY CONTANT ANIMATIONS IF OPEN ON FRONT PAGE BY DEFAULT
// END APPLY CONTANT ANIMATIONS IF OPEN ON FRONT PAGE BY DEFAULT

// BEGIN HIDE MENU WHEN ESC BUTTON PRESSED
jQuery(document).keyup(function(e) {
	if (e.keyCode == 27) { 

        /* show header + menu/search buttons + logo */
        jQuery('.taptap-header, .taptap-menu-button-wrapper, .taptap-search-button-wrapper, .taptap-logo-wrapper').removeClass('taptap-hide-header-elements');    
		/* hide search field */
		jQuery('.taptap-search-wrapper, .taptap-search-background').removeClass('taptap-search-wrapper-active');
        /* hide search overlay */
        jQuery('.taptap-search-overlay').removeClass('taptap-search-overlay-active');
        /* un-focus search field */
		jQuery('input.taptap-search-field').blur();

		/* hide main wrapper */
		jQuery('.taptap-main-wrapper').removeClass('taptap-main-wrapper-active');
		/* hide background color */
		jQuery('.taptap-background-color').removeClass('taptap-background-color-active');
		/* hide background image */
		jQuery('.taptap-background-image').removeClass('taptap-background-image-active');
        /* hide background overlay */
        jQuery('.taptap-background-overlay').removeClass('taptap-background-overlay-active');
		/* hide expanded menu button */
		jQuery('.taptap-menu-button-wrapper').removeClass('taptap-menu-active');
        
        
		return false;
	}
});
// END HIDE MENU WHEN ESC BUTTON PRESSED
</script>

<style>
/* content animation */
.taptap-content-animation-active {
    -webkit-transform:scale(0.9);
    -moz-transform:scale(0.9);
    transform:scale(0.9);
    opacity:;
    
    /* blur effect (unless hidden on non-mobile devices) */
            -webkit-filter:blur(px);
        -moz-filter:blur(px);
        filter:blur(px);
    }
/* if push down site */
    /* hide taptap between resolutions */
@media ( min-width:1120px) and (max-width:5000px) {
    .taptap-menu-button-wrapper,
    .taptap-logo-wrapper,
    .taptap-header,
    .taptap-background-color,
    .taptap-background-image,
    .taptap-background-overlay,
    .taptap-main-wrapper,
    .taptap-search-wrapper,
    .taptap-search-button-wrapper { display:none; }
    html { margin-top:0 !important; }
}
/* hide theme menu */
@media screen and (max-width:1120px) {
    .mh-main-nav-wrap, .mh-site-logo, .mh-preheader, .slicknav_menu, .mh-header-2 { display:none !important; }
}
@media screen and (min-width:5000px) {
    .mh-main-nav-wrap, .mh-site-logo, .mh-preheader, .slicknav_menu, .mh-header-2 { display:none !important; }
}
</style><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://pku.fi/wp-admin/admin-ajax.php";
</script>
<footer class="custom-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div id="custom_html-26" class="widget_text widget widget_custom_html"><div class="widget_text wrap"><div class="textwidget custom-html-widget"><div class="su-row">
	<div class="su-column su-column-size-3-4 text-50"><div class="su-column-inner su-u-clearfix su-u-trim"><b>ÅU Media Ab</b> ger ut Pargas Kungörelser &#8211; Paraisten Kuulutukset och Åbo Underrättelser</div></div>
	<div class="su-column su-column-size-1-4"><div class="su-column-inner su-u-clearfix su-u-trim"><img src="https://pku.fi/wp-content/uploads/2019/03/ÅU_logo_åbounderrättelser.png"></div></div>
</div></div></div></div></footer><!-- end .custom-footer --><link rel='stylesheet' id='su-shortcodes-css'  href='https://pku.fi/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://pku.fi/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/pku.fi\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/taptap-by-bonfire/taptap.js?ver=1' id='bonfire-taptap-js-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-includes/js/comment-reply.min.js?ver=5.8.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfG1qAfAAAAAPWeBy_Gi4gA7OcpNvuSGd7i_WkW&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfG1qAfAAAAAPWeBy_Gi4gA7OcpNvuSGd7i_WkW","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.7' id='megamenu-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/megamenu-pro/assets/public.js?ver=1.6.6' id='megamenu-pro-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-includes/js/wp-embed.min.js?ver=5.8.5' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://pku.fi/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1660441475' id='akismet-frontend-js'></script>
<script type='text/javascript' id='sbi_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/pku.fi\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/pku.fi\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","ajax_url":"https:\/\/pku.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=6.0.6' id='sbi_scripts-js'></script>
</body>
</html>