<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="sv-SE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" href="https://pku.fi/vem-bakar-pargas-godaste-pepparkaka/" hreflang="sv" />
<link rel="alternate" href="https://pku.fi/fi/kuka-leipoo-paraisten-parhaat-piparkakut/" hreflang="fi" />

	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vem bakar Pargas godaste pepparkaka? - Pargas Kungörelser</title>
	<link rel="canonical" href="https://pku.fi/vem-bakar-pargas-godaste-pepparkaka/" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="og:locale:alternate" content="fi_FI" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vem bakar Pargas godaste pepparkaka? - Pargas Kungörelser" />
	<meta property="og:description" content="Nu ska den omtalade Pargaspepparkakan väckas till liv igen och en arbetsgrupp med representanter från Pargas stad, Invånarföreningen Gamla Malmen, Pargas Marthaförening och Pargas hembygdsförening utlyser en pepparkakstävling. Vem som helst får delta i tävlingen" />
	<meta property="og:url" content="https://pku.fi/vem-bakar-pargas-godaste-pepparkaka/" />
	<meta property="og:site_name" content="Pargas Kungörelser" />
	<meta property="article:published_time" content="2022-11-10T06:31:35+00:00" />
	<meta property="article:modified_time" content="2022-11-10T06:32:47+00:00" />
	<meta property="og:image" content="https://pku.fi/wp-content/uploads/2022/11/pepparakakstavlingwebb.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="667" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Malin Johansson" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Skriven av" />
	<meta name="twitter:data1" content="Malin Johansson" />
	<meta name="twitter:label2" content="Beräknad lästid" />
	<meta name="twitter:data2" content="2 minuter" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://pku.fi/#organization","name":"Pargas Kungörelser","url":"https://pku.fi/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"sv-SE","@id":"https://pku.fi/#/schema/logo/image/","url":"https://pku.fi/wp-content/uploads/2022/01/pku-logo.jpg","contentUrl":"https://pku.fi/wp-content/uploads/2022/01/pku-logo.jpg","width":980,"height":145,"caption":"Pargas Kungörelser"},"image":{"@id":"https://pku.fi/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://pku.fi/#website","url":"https://pku.fi/","name":"Pargas Kungörelser","description":"","publisher":{"@id":"https://pku.fi/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://pku.fi/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"sv-SE"},{"@type":"ImageObject","inLanguage":"sv-SE","@id":"https://pku.fi/vem-bakar-pargas-godaste-pepparkaka/#primaryimage","url":"https://pku.fi/wp-content/uploads/2022/11/pepparakakstavlingwebb.jpg","contentUrl":"https://pku.fi/wp-content/uploads/2022/11/pepparakakstavlingwebb.jpg","width":1000,"height":667,"caption":"Työryhmä. Vasemmalta Linda Baarman, Lena Långbacka, Tarja Suomi ja Ralf Juslin."},{"@type":"WebPage","@id":"https://pku.fi/vem-bakar-pargas-godaste-pepparkaka/","url":"https://pku.fi/vem-bakar-pargas-godaste-pepparkaka/","name":"Vem bakar Pargas godaste pepparkaka? - Pargas Kungörelser","isPartOf":{"@id":"https://pku.fi/#website"},"primaryImageOfPage":{"@id":"https://pku.fi/vem-bakar-pargas-godaste-pepparkaka/#primaryimage"},"datePublished":"2022-11-10T06:31:35+00:00","dateModified":"2022-11-10T06:32:47+00:00","breadcrumb":{"@id":"https://pku.fi/vem-bakar-pargas-godaste-pepparkaka/#breadcrumb"},"inLanguage":"sv-SE","potentialAction":[{"@type":"ReadAction","target":["https://pku.fi/vem-bakar-pargas-godaste-pepparkaka/"]}]},{"@type":"BreadcrumbList","@id":"https://pku.fi/vem-bakar-pargas-godaste-pepparkaka/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Hem","item":"https://pku.fi/"},{"@type":"ListItem","position":2,"name":"Arkiv","item":"https://pku.fi/arkiv/"},{"@type":"ListItem","position":3,"name":"Vem bakar Pargas godaste pepparkaka?"}]},{"@type":"Article","@id":"https://pku.fi/vem-bakar-pargas-godaste-pepparkaka/#article","isPartOf":{"@id":"https://pku.fi/vem-bakar-pargas-godaste-pepparkaka/"},"author":{"name":"Malin Johansson","@id":"https://pku.fi/#/schema/person/f9e816b233485e0261fefedce3420b68"},"headline":"Vem bakar Pargas godaste pepparkaka?","datePublished":"2022-11-10T06:31:35+00:00","dateModified":"2022-11-10T06:32:47+00:00","mainEntityOfPage":{"@id":"https://pku.fi/vem-bakar-pargas-godaste-pepparkaka/"},"wordCount":411,"commentCount":0,"publisher":{"@id":"https://pku.fi/#organization"},"image":{"@id":"https://pku.fi/vem-bakar-pargas-godaste-pepparkaka/#primaryimage"},"thumbnailUrl":"https://pku.fi/wp-content/uploads/2022/11/pepparakakstavlingwebb.jpg","articleSection":["Pargas","xNyheter"],"inLanguage":"sv-SE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://pku.fi/vem-bakar-pargas-godaste-pepparkaka/#respond"]}]},{"@type":"Person","@id":"https://pku.fi/#/schema/person/f9e816b233485e0261fefedce3420b68","name":"Malin Johansson","image":{"@type":"ImageObject","inLanguage":"sv-SE","@id":"https://pku.fi/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/2b926d14cbac174a18e0890f0ad00a34?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2b926d14cbac174a18e0890f0ad00a34?s=96&d=mm&r=g","caption":"Malin Johansson"},"url":"https://pku.fi/author/malin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pargas Kungörelser &raquo; flöde" href="https://pku.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pargas Kungörelser &raquo; kommentarsflöde" href="https://pku.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pargas Kungörelser &raquo; Vem bakar Pargas godaste pepparkaka? kommentarsflöde" href="https://pku.fi/vem-bakar-pargas-godaste-pepparkaka/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.9.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-3583067-2"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pku.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sbi_styles-css'  href='https://pku.fi/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://pku.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bonfire-taptap-css-css'  href='https://pku.fi/wp-content/plugins/taptap-by-bonfire/taptap.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='taptap-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CVarela+Round%7CHind+Siliguri%3A400%2C600%7CDosis%3A600%7CRoboto%3A100%2C400%7CRoboto+Condensed%3A400%2C700%7CBree+Serif%7CDroid+Serif%3A400&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='taptap-fontawesome-css'  href='https://pku.fi/wp-content/plugins/taptap-by-bonfire/fonts/font-awesome/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='lehtiluukku-feed-css'  href='https://pku.fi/wp-content/plugins/wp-lehtiluuku-feed/styles/style.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://pku.fi/wp-content/uploads/maxmegamenu/style_sv_se.css?ver=296eef' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://pku.fi/wp-includes/css/dashicons.min.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://pku.fi/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-genericons-css'  href='https://pku.fi/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://pku.fi/wp-content/themes/mh-magazine/style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://pku.fi/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://pku.fi/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://pku.fi/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='footer-credits-css'  href='https://pku.fi/wp-content/plugins/footer-putter/styles/footer-credits.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc-front-css-css'  href='https://pku.fi/wp-content/plugins/wp-gdpr-compliance/Assets/css/front.css?ver=1665880191' type='text/css' media='all' />
<style id='wpgdprc-front-css-inline-css' type='text/css'>
:root{--wp-gdpr--bar--background-color: #000000;--wp-gdpr--bar--color: #ffffff;--wp-gdpr--button--background-color: #000000;--wp-gdpr--button--background-color--darken: #000000;--wp-gdpr--button--color: #ffffff;}
</style>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.9.1' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/pku.fi","hash_tracking":"false","ua":"UA-3583067-2","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://pku.fi/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/taptap-by-bonfire/taptap-accordion.js?ver=1' id='bonfire-taptap-accordion-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/taptap-by-bonfire/retina.min.js?ver=1' id='bonfire-taptap-retina-js-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-content/themes/mh-magazine/js/scripts.js?ver=3.6.0' id='mh-scripts-js'></script>
<script type='text/javascript' id='wpgdprc-front-js-js-extra'>
/* <![CDATA[ */
var wpgdprcFront = {"ajaxUrl":"https:\/\/pku.fi\/wp-admin\/admin-ajax.php","ajaxNonce":"4f2174e37f","ajaxArg":"security","pluginPrefix":"wpgdprc","blogId":"1","isMultiSite":"","locale":"sv_SE","showSignUpModal":"","showFormModal":"","cookieName":"wpgdprc-consent","consentVersion":"","path":"\/","prefix":"wpgdprc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/wp-gdpr-compliance/Assets/js/front.min.js?ver=1665880191' id='wpgdprc-front-js-js'></script>
<link rel="https://api.w.org/" href="https://pku.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://pku.fi/wp-json/wp/v2/posts/37820" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pku.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pku.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.6" />
<link rel='shortlink' href='https://pku.fi/?p=37820' />
<link rel="alternate" type="application/json+oembed" href="https://pku.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpku.fi%2Fvem-bakar-pargas-godaste-pepparkaka%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pku.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpku.fi%2Fvem-bakar-pargas-godaste-pepparkaka%2F&#038;format=xml" />
<!-- BEGIN CUSTOM COLORS (WP THEME CUSTOMIZER) -->
<style>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</style>
<!-- END CUSTOM COLORS (WP THEME CUSTOMIZER) --><script type="text/javascript">document.documentElement.className += " js";</script>
<style type="text/css">.custom-footer {
padding-bottom: 10px;
padding-top: 20px;
max-width: 1080px;
margin: 0 auto 0 auto;
background-color: #ffffff!important;
}
@media (max-width: 730px) {
#text-7 {
text-align: center;
}
}
@media (max-width: 730px) {
#text-16 {
text-align: center;
}
}
@media (max-width: 730px) {
#text-17 {
text-align: center;
}
}
.mh-container {
box-shadow: none!important;
}
#custom_html-22 {
margin-left: 23px;
margin-right: 23px;
}
.mh-copyright-wrap {
display: none;
}
@media (min-width: 730px) {
.mh-container-outer {
margin: 25px auto 0px auto;
}
}
#text-7 {
margin-top: 30px;
}
#text-16 {
margin-top: 30px;
}
#text-17 {
margin-top: 30px;
}
.mh-col-1-3 {
width: 60%!important;
}
.mh-col-2-3 {
width: 37%!important;
}
.mh-site-logo {
width: 75%!important;
padding-top: 20px!important;
padding-left: 0!important;
padding-bottom: 0!important;
}

#media_image-3 img{
width: 50px!important;
}
#media_image-2 {
margin-bottom: 0px!important;
}
@media (max-width: 730px) {
#media_image-2 {
text-align: center;
padding-bottom: 20px;
}
}
.prenumerera {
margin-top: 15px!important;
}
.prenumererafi {
margin-top: 15px!important;
}
#text-8 {
margin-top: 52px;
}
.mh-footer {
border-top: 5px #296889 solid;
padding: 0px;
}
#media_image-3 {
text-align: center;
}
.mh-share-button {
float: left;
width: 40px;
font-size: 16px;
padding: 6px 0;
text-align: center;
text-transform: uppercase;
opacity: 0.7;
filter: alpha(opacity=70);
border-radius: 50%;
margin-left: 8px;
margin-top: 15px;
}
#mega-menu-wrap-mh_main_nav #mega-menu-mh_main_nav {
padding-left: 15px!important;
padding-right: 15px!important;
}
.mh-meta-comments {
color: #296889;
}
.taptap-widgets-wrapper .widget, .taptap-widgets-wrapper .widget a {
text-decoration: none;
}
.entry-meta-categories {
display: none;
}
h1, h2, h3, h4, h5, h6 {
letter-spacing: -0.6px!important;
}
.mh-posts-large-header h3{
font-size: 40px;
line-height: 44px;
letter-spacing: -1px!important;
}</style>
<style type="text/css">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</style>
<!--[if lt IE 9]>
<script src="https://pku.fi/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f4f4; }
</style>
	<script type="application/javascript" src="//ced.sascdn.com/tag/3108/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3108, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 236797,
            pageId: 937685,
            formats: [
                 { id: 66263 }
,{ id: 66265 }
,{ id: 66266 }
,{ id: 66267 }
,{ id: 66268 }
,{ id: 66269 }
,{ id: 66270 }
,{ id: 70162 }
,{ id: 89938 }
,{ id: 89939 }
            ],
            target: ''
        });
    });
</script><link rel="icon" href="https://pku.fi/wp-content/uploads/2022/01/cropped-pku_footer-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://pku.fi/wp-content/uploads/2022/01/cropped-pku_footer-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://pku.fi/wp-content/uploads/2022/01/cropped-pku_footer-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://pku.fi/wp-content/uploads/2022/01/cropped-pku_footer-270x270.jpg" />
<style type="text/css">/** Mega Menu CSS: fs **/</style>
<script>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</script>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-37820 single-format-standard custom-background wp-custom-logo mega-menu-mh-main-nav mh-boxed-layout mh-right-sb mh-loop-layout3 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="sas_66268"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66268");  // Format : Interstitiaali 500x500 500x500
    });
</script>

<div id="sas_66270"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66270");  // Format : Tapetti 1600x800 1600x800
    });
</script>
<aside class="mh-container mh-header-widget-1">
<div id="custom_html-17" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_66263"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66263");  // Format : Paraati 980x400 / 300x300 980x400
    });
</script></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
								</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://pku.fi/" class="custom-logo-link" rel="home"><img width="980" height="145" src="https://pku.fi/wp-content/uploads/2022/01/pku-logo.jpg" class="custom-logo" alt="Pargas Kungörelser" srcset="https://pku.fi/wp-content/uploads/2022/01/pku-logo.jpg 980w, https://pku.fi/wp-content/uploads/2022/01/pku-logo-300x44.jpg 300w, https://pku.fi/wp-content/uploads/2022/01/pku-logo-768x114.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-12" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://pku.fi/prenumerera/" class="su-button su-button-style-ghost prenumerera" style="color:#333333;background-color:#296889;border-color:#21546e;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px" target="_self" rel="noopener"><span style="color:#333333;padding:0px 20px;font-size:16px;line-height:32px;border-color:#6a96ad;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none">  <b>Prenumerera</b></span></a></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div id="mega-menu-wrap-mh_main_nav" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-mh_main_nav" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-8094' id='mega-menu-item-8094'><a class="mega-menu-link" href="https://pku.fi" tabindex="0">Start</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-12991' id='mega-menu-item-12991'><a class="mega-menu-link" href="https://pku.fi/category/debatt/" tabindex="0">Debatt</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-10348' id='mega-menu-item-10348'><a class="mega-menu-link" href="https://pku.fi/category/kolumner/" tabindex="0">Kolumner</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-10917' id='mega-menu-item-10917'><a class="mega-menu-link" href="https://pku.fi/foreningsspalten/" tabindex="0">Föreningsspalten</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-9609' id='mega-menu-item-9609'><div class='mega-search-wrap'><form class='mega-search expand-to-right mega-search-closed' role='search' action='https://pku.fi/'>
				        <span class='dashicons dashicons-search search-icon'></span>
				        <input type='submit' value='Search'>
				        <input type='text' aria-label='Sök...' data-placeholder='Sök...' name='s'>
				        
				    </form></div></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-8115' id='mega-menu-item-8115'><a class="mega-menu-link" href="https://pku.fi/kontakt-kundtjanst/" tabindex="0">Kontakt &#038; kundtjänst</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-8116' id='mega-menu-item-8116'><a class="mega-menu-link" href="https://pku.fi/annonsformular/" tabindex="0">Annonser</a></li><li class='mega-lang-item mega-lang-item-6 mega-lang-item-fi mega-lang-item-first mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-13039-fi lang-item lang-item-6 lang-item-fi lang-item-first' id='mega-menu-item-13039-fi'><a class="mega-menu-link" href="https://pku.fi/fi/kuka-leipoo-paraisten-parhaat-piparkakut/" tabindex="0">Suomeksi</a></li></ul></div>		</nav>
	</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-37820" class="post-37820 post type-post status-publish format-standard has-post-thumbnail hentry category-pargas category-nyheter">
	<header class="entry-header clearfix"><h1 class="entry-title">Vem bakar Pargas godaste pepparkaka?</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pku.fi/2022/11/">10.11.22</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://pku.fi/author/malin/">Malin Johansson</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://pku.fi/category/nyheter/pargas/" rel="category tag">Pargas</a>, <a href="https://pku.fi/category/nyheter/" rel="category tag">xNyheter</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://pku.fi/vem-bakar-pargas-godaste-pepparkaka/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix"><figure id="attachment_37822" aria-describedby="caption-attachment-37822" style="width: 1000px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-37822" src="https://pku.fi/wp-content/uploads/2022/11/pepparakakstavlingwebb.jpg" alt="" width="1000" height="667" srcset="https://pku.fi/wp-content/uploads/2022/11/pepparakakstavlingwebb.jpg 1000w, https://pku.fi/wp-content/uploads/2022/11/pepparakakstavlingwebb-300x200.jpg 300w, https://pku.fi/wp-content/uploads/2022/11/pepparakakstavlingwebb-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption id="caption-attachment-37822" class="wp-caption-text">Arbetsgrupp. Från vänster: Linda Baarman, Lena Långbacka, Tarja Suomi och Ralf Juslin.</figcaption></figure>
<p>Nu ska den omtalade Pargaspepparkakan väckas till liv igen och en arbetsgrupp med representanter från Pargas stad, Invånarföreningen Gamla Malmen, Pargas Marthaförening och Pargas hembygdsförening utlyser en pepparkakstävling. Vem som helst får delta i tävlingen och formen är fri. Vinnaren kungörs på Gamla Malmens marknad lördagen 10 december.</p>
<h3>Den traditionella Pargaspepparkakan hade nio uddar</h3>
<p>Tävlingen börjar idag den 10 november och pågår t.o.m.1.12. På pepparkakans dag 9.12 sammankommer en jury och provsmakar pepparkakorna. Vinnaren kungörs på Gamla Malmens marknad lördagen den 10.12. Den traditionella Pargaspepparkakan hade nio uddar, men i tävlingen är formen fri, dock inom en viss maxstorlek. Tävlingen är öppen för alla.</p>
<p>– Vi vill igen lyfta fram pepparkakan som en symbol för Pargas. Samtidigt vill vi också utmana andra lokala producenter att igen uppmärksamma och lyfta fram Pargaspepparkakan i olika sammanhang, säger <strong>Linda Baarman</strong> som medverkar i projektet från stadens sida.</p>
<h3>Smaken är avgörande</h3>
<p>Smaken kommer att vara den avgörande faktorn i tävlingen och utseendet spelar inte så stor roll. Men alla som medverkar i tävlingen bör också lämna in sitt recept och arbetsgruppen bekräftar att receptet stannar i arbetsgruppen och publiceras inte ifall bagaren vill hålla det hemligt. Juryn kommer att bestå av fem personer som är representanter för arrangörerna: <strong>Magnus Sundman</strong> (ordf.), <strong>Patrik Lindström</strong>, <strong>Eivor Nyqvist</strong>, <strong>Tarja Suomi</strong> och Linda Baarman. Vinnaren i tävlingen uppmärksammas med ett vandringspris som består av en pepparkaka i trä med nio uddar och segraren får då också sitt namn ingraverat i priset.</p>
<p>– På marknaden koras vinnaren av Magnus Sundman, som också kort belyser Pargaspepparkakans ursprung, förklarar Lena Långbacka från Pargas hembygdsförening.</p>
<h3>Arbetsgruppen hoppas på livligt deltagande</h3>
<p>Sitt bidrag bestående av 10 pepparkakor och recept, kan man lämna in till stadshuset den 8 december klockan 16:30- 18:00 vid biblioteksingången. Närmare beskrivningar kommer att finnas på den anmälningsblankett som staden publicerar på sina webbsidor och på sociala medier. Man kan även anmäla sig per e-post till hembygdsföreningen: l.langbacka@parnet.fi</p>
<p>Arbetsgruppen hoppas på livligt deltagande av privatpersoner, föreningar och organisationer, skolklasser och andra grupper och företag.</p>
<p><em><strong>Malin Johansson</strong></em></p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://pku.fi/vem-bakar-pargas-godaste-pepparkaka/&t=Vem bakar Pargas godaste pepparkaka?', 'facebookShare', 'width=626,height=436'); return false;" title="Dela på Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Vem bakar Pargas godaste pepparkaka? -&url=https://pku.fi/vem-bakar-pargas-godaste-pepparkaka/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeta detta inlägg">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://pku.fi/vem-bakar-pargas-godaste-pepparkaka/&media=https://pku.fi/wp-content/uploads/2022/11/pepparakakstavlingwebb.jpg&description=Vem bakar Pargas godaste pepparkaka?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://pku.fi/vem-bakar-pargas-godaste-pepparkaka/', 'googleShare', 'width=626,height=436'); return false;" title="Dela på Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Vem bakar Pargas godaste pepparkaka?&amp;body=https://pku.fi/vem-bakar-pargas-godaste-pepparkaka/" title="Skicka artikeln till en vän" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div></article>		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Var först att kommentera			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentarer <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vem-bakar-pargas-godaste-pepparkaka/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=vem-bakar-pargas-godaste-pepparkaka#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://pku.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Alla som kommenterar PK:s webbartiklar förväntas göra det sakligt och under sitt eget namn. Underteckna kommentaren med både ditt för- och efternamn, tack.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="ec32dace98"  name="ec32dace98"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a5a255164a637c4f880a429e4acc2be8" );document.getElementById("ec32dace98").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Namn</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-post</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>

<p class="wpgdprc-checkbox
comment-form-wpgdprc">
	<input type="checkbox" name="wpgdprc" id="wpgdprc" value="1"  />
	<label for="wpgdprc">
		Genom att använda detta formulär accepterar du att denna webbplats lagrar och bearbetar dina uppgifter. 
<abbr class="wpgdprc-required" title="Du måste acceptera denna kryssruta">*</abbr>
	</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicera kommentar" /> <input type='hidden' name='comment_post_ID' value='37820' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ad5947081c" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="178"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="media_image-7" class="mh-widget widget_media_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">VECKANS TIDNING</span></h4><a href="https://www.lehtiluukku.fi/lehti/pargas-kungorelser/"><img class="image " src="https://feed.lehtiluukku.fi/cover_big?id=420" alt="PK:s e-tidning" width="400" height="571" /></a></div><div id="custom_html-5" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="su-button-center"><a href="/e-tidningen-senaste-20-nummer/" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#296889;border-color:#21546e;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_self" rel="noopener"><span style="color:#FFFFFF;padding:0px 16px;font-size:13px;line-height:26px;border-color:#6a96ad;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Till tidningsarkivet</span></a></div></div></div><div id="custom_html-6" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Instagram</span></h4><div class="textwidget custom-html-widget">
<div id="sb_instagram"  class="sbi sbi_mob_col_1 sbi_tab_col_2 sbi_col_2 sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 100%;" data-feedid="*1"  data-res="auto" data-cols="2" data-colsmobile="1" data-colstablet="2" data-num="8" data-nummobile="" data-shortcode-atts="{}"  data-postid="37820" data-locatornonce="5b29dc1636" data-sbi-flags="favorLocal">
	<div class="sb_instagram_header "  style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;" >
	<a href="https://www.instagram.com/pku1912/" target="_blank" rel="nofollow noopener" title="@pku1912" class="sbi_header_link">
		<div class="sbi_header_text sbi_no_bio">
			
			<h3>pku1912</h3>
					</div>

					<div class="sbi_header_img"  data-avatar-url="https://scontent-fra5-2.xx.fbcdn.net/v/t51.2885-15/272693993_653183209329449_7657714892722672232_n.jpg?_nc_cat=110&ccb=1-7&_nc_sid=86c713&_nc_ohc=8ybXKpLI1qEAX8xFMYZ&_nc_oc=AQn7vCXfdhbH_kWoiidNx7_-DfOT3gPmkHLnrrv2EPgCgezNLw-GxOp1eHQg623I-Lo&_nc_ht=scontent-fra5-2.xx&edm=AL-3X8kEAAAA&oh=00_AfBBbGORNl7N0AUDUoKSV7UIP9OBLMnTOyEbQxDEd6vEYQ&oe=63757C42">
									<div class="sbi_header_img_hover"  ><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
					<img  src="https://pku.fi/wp-content/uploads/sb-instagram-feed-images/pku1912.jpg" alt="PK" width="50" height="50">
											</div>
		
	</a>
</div>

    <div id="sbi_images"  style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18218997748163959" data-date="1668071473">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CkxmFVagYQF/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fra5-2.cdninstagram.com/v/t51.29350-15/314851694_824616638863941_7237848315603607700_n.webp?stp=dst-jpg&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=bD_bNir2Ac4AX_Fv4uZ&#038;_nc_ht=scontent-fra5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfCjEW2Dh3I_wK2XwOwHfNiqf3OaND0fBmNL5XW0jVi1OQ&#038;oe=63759D26" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/314851694_824616638863941_7237848315603607700_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=bD_bNir2Ac4AX_Fv4uZ&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCjEW2Dh3I_wK2XwOwHfNiqf3OaND0fBmNL5XW0jVi1OQ&amp;oe=63759D26&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/314851694_824616638863941_7237848315603607700_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=bD_bNir2Ac4AX_Fv4uZ&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCjEW2Dh3I_wK2XwOwHfNiqf3OaND0fBmNL5XW0jVi1OQ&amp;oe=63759D26&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/314851694_824616638863941_7237848315603607700_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=bD_bNir2Ac4AX_Fv4uZ&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCjEW2Dh3I_wK2XwOwHfNiqf3OaND0fBmNL5XW0jVi1OQ&amp;oe=63759D26&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/314851694_824616638863941_7237848315603607700_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=bD_bNir2Ac4AX_Fv4uZ&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCjEW2Dh3I_wK2XwOwHfNiqf3OaND0fBmNL5XW0jVi1OQ&amp;oe=63759D26&quot;}">
            <span class="sbi-screenreader">Är det kanske Du som bakar Pargas godaste peppark</span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Är det kanske Du som bakar Pargas godaste pepparkakor? 🤎 tävlingen börjar idag och pågår fram till 1.12.

Kuka leipoo Paraisten parhaat piparkakut? 🤎 kilpailu alkaa tänään ja jatkuu 1.12. asti. 

Läs mera i PK! Lue enemmän PK:ssa! 

#paraistenkuulutukset 
#pargaskungörelser 
#pargasparainen 
#pargasmarthaförening 
#pargashembygdsförening 
#invånarföreningengamlamalmen">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17934516968362080" data-date="1667461737">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CkfbGnrg-PU/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fra5-2.cdninstagram.com/v/t51.29350-15/313819991_3358227664398710_922410292258766258_n.webp?stp=dst-jpg&#038;_nc_cat=106&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=oTkTfQdSIrMAX8pa9R9&#038;_nc_ht=scontent-fra5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfDvRo0kRodXNTdrbPMQp8Qb5jWlPERO3ySAgziv6DHDgw&#038;oe=637572EF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/313819991_3358227664398710_922410292258766258_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oTkTfQdSIrMAX8pa9R9&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDvRo0kRodXNTdrbPMQp8Qb5jWlPERO3ySAgziv6DHDgw&amp;oe=637572EF&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/313819991_3358227664398710_922410292258766258_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oTkTfQdSIrMAX8pa9R9&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDvRo0kRodXNTdrbPMQp8Qb5jWlPERO3ySAgziv6DHDgw&amp;oe=637572EF&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/313819991_3358227664398710_922410292258766258_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oTkTfQdSIrMAX8pa9R9&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDvRo0kRodXNTdrbPMQp8Qb5jWlPERO3ySAgziv6DHDgw&amp;oe=637572EF&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/313819991_3358227664398710_922410292258766258_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oTkTfQdSIrMAX8pa9R9&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDvRo0kRodXNTdrbPMQp8Qb5jWlPERO3ySAgziv6DHDgw&amp;oe=637572EF&quot;}">
            <span class="sbi-screenreader">Nationaliteterna var många då Skärgård utan gr</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Nationaliteterna var många då Skärgård utan gränser tillsammans med invandrare ordnade en mångkulturell afton i Pargas.

Kansallisuuksia oli monia, kun Saaristo ilman rajoja järjesti monikulttuurisen illan yhdessä maahanmuuttajien kanssa Paraisilla.

📸 Michael Lorenz

Läs mera i PK- Lue enemmän PK:ssa! 

#pargaskungörelser 
#paraistenkuulutukset">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17944172486221019" data-date="1667297514">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Ckah30wgcjJ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fra5-2.cdninstagram.com/v/t51.29350-15/313900385_196738659534802_6730056364240146275_n.webp?stp=dst-jpg&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=R6SdE3JsfB0AX-VhT_Z&#038;_nc_ht=scontent-fra5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfA8kqt0avP2LDxXKlOlixrL9g-08geDLi9LJWFpG-jFmg&#038;oe=637494FA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/313900385_196738659534802_6730056364240146275_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=R6SdE3JsfB0AX-VhT_Z&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfA8kqt0avP2LDxXKlOlixrL9g-08geDLi9LJWFpG-jFmg&amp;oe=637494FA&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/313900385_196738659534802_6730056364240146275_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=R6SdE3JsfB0AX-VhT_Z&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfA8kqt0avP2LDxXKlOlixrL9g-08geDLi9LJWFpG-jFmg&amp;oe=637494FA&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/313900385_196738659534802_6730056364240146275_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=R6SdE3JsfB0AX-VhT_Z&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfA8kqt0avP2LDxXKlOlixrL9g-08geDLi9LJWFpG-jFmg&amp;oe=637494FA&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/313900385_196738659534802_6730056364240146275_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=R6SdE3JsfB0AX-VhT_Z&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfA8kqt0avP2LDxXKlOlixrL9g-08geDLi9LJWFpG-jFmg&amp;oe=637494FA&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Idag fick vi besök av andra årets studerande från Axxell! 
PK:ssa vieraili tänään toisen vuoden opiskelijoita Axxellista! 

#pargaskungörelser 
#paraistenkuulutukset 
#axxell">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17961391910030235" data-date="1666948094">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CkQHaHKgFJu/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fra5-2.cdninstagram.com/v/t51.29350-15/312994425_159625896757837_3884977160352581592_n.webp?stp=dst-jpg&#038;_nc_cat=110&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=_jj8lN-w1-oAX9r_2GZ&#038;_nc_ht=scontent-fra5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfDKEpXtYr-4SftGET5ytcoOPk6Pts87bDl_N_zYZ321fw&#038;oe=63742ADD" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/312994425_159625896757837_3884977160352581592_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_jj8lN-w1-oAX9r_2GZ&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDKEpXtYr-4SftGET5ytcoOPk6Pts87bDl_N_zYZ321fw&amp;oe=63742ADD&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/312994425_159625896757837_3884977160352581592_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_jj8lN-w1-oAX9r_2GZ&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDKEpXtYr-4SftGET5ytcoOPk6Pts87bDl_N_zYZ321fw&amp;oe=63742ADD&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/312994425_159625896757837_3884977160352581592_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_jj8lN-w1-oAX9r_2GZ&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDKEpXtYr-4SftGET5ytcoOPk6Pts87bDl_N_zYZ321fw&amp;oe=63742ADD&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/312994425_159625896757837_3884977160352581592_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_jj8lN-w1-oAX9r_2GZ&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDKEpXtYr-4SftGET5ytcoOPk6Pts87bDl_N_zYZ321fw&amp;oe=63742ADD&quot;}">
            <span class="sbi-screenreader">Kolla in vår fina läshörna! 👐
Uusi lukunurkk</span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Kolla in vår fina läshörna! 👐
Uusi lukunurkkaus valmis!  Käykää tutustumassa!

Trevlig helg! 💫
Hyvää viikonloppua! 

#pargaskungörelser
#paraistenkuulutukset">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17992500826523819" data-date="1666251764">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cj7XQ5ugQRM/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fra5-2.cdninstagram.com/v/t51.29350-15/312266434_5453357061451747_507611436348357856_n.webp?stp=dst-jpg&#038;_nc_cat=106&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=hJr2tPJsCmcAX-szGGT&#038;_nc_ht=scontent-fra5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfDvKsiIuFA92w2bvGoly4BXa6V-v-1LogqfTJb5-NPMcw&#038;oe=6375863C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/312266434_5453357061451747_507611436348357856_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hJr2tPJsCmcAX-szGGT&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDvKsiIuFA92w2bvGoly4BXa6V-v-1LogqfTJb5-NPMcw&amp;oe=6375863C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/312266434_5453357061451747_507611436348357856_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hJr2tPJsCmcAX-szGGT&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDvKsiIuFA92w2bvGoly4BXa6V-v-1LogqfTJb5-NPMcw&amp;oe=6375863C&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/312266434_5453357061451747_507611436348357856_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hJr2tPJsCmcAX-szGGT&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDvKsiIuFA92w2bvGoly4BXa6V-v-1LogqfTJb5-NPMcw&amp;oe=6375863C&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/312266434_5453357061451747_507611436348357856_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hJr2tPJsCmcAX-szGGT&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDvKsiIuFA92w2bvGoly4BXa6V-v-1LogqfTJb5-NPMcw&amp;oe=6375863C&quot;}">
            <span class="sbi-screenreader">TACK till alla som besökte oss på fredagen då v</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="TACK till alla som besökte oss på fredagen då vi höll Öppet hus! 💙

Avoimien ovien päivänä perjantaina Konstratalossa kävi paljon ihmisiä. Olemme iloisia, että niin moni halusi tavata meidät! 💙

Nedan ser ni vinnarna i lotteriet. Vinnarna i lotteriet kontaktas per telefon. Arvonnan voittajat alle. Voittajiin ollaan yhteydessä puhelimitse. 
Paul Reuter, Staffan Sundström och Ingeborg Hermansson. 
Grattis- Onnittelut 🎉

#pargaskungörelser 
#paraistenkuulutukset">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17926920389446146" data-date="1665040955">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CjXR1BWAZ_6/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fra5-2.cdninstagram.com/v/t51.29350-15/311017960_5472720616128040_5664027801079298359_n.webp?stp=dst-jpg&#038;_nc_cat=101&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=CIB6m5jUDtIAX_7xH0G&#038;_nc_ht=scontent-fra5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfAHzZ0K9dY-pkhwrhRFMI-c6sahdxY_XtzczNsocJxfxw&#038;oe=637519AC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/311017960_5472720616128040_5664027801079298359_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CIB6m5jUDtIAX_7xH0G&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfAHzZ0K9dY-pkhwrhRFMI-c6sahdxY_XtzczNsocJxfxw&amp;oe=637519AC&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/311017960_5472720616128040_5664027801079298359_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CIB6m5jUDtIAX_7xH0G&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfAHzZ0K9dY-pkhwrhRFMI-c6sahdxY_XtzczNsocJxfxw&amp;oe=637519AC&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/311017960_5472720616128040_5664027801079298359_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CIB6m5jUDtIAX_7xH0G&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfAHzZ0K9dY-pkhwrhRFMI-c6sahdxY_XtzczNsocJxfxw&amp;oe=637519AC&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/311017960_5472720616128040_5664027801079298359_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CIB6m5jUDtIAX_7xH0G&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfAHzZ0K9dY-pkhwrhRFMI-c6sahdxY_XtzczNsocJxfxw&amp;oe=637519AC&quot;}">
            <span class="sbi-screenreader">Från ö till ö eller från sjö till sjö - i sw</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Från ö till ö eller från sjö till sjö - i swimrun växlar de tävlande lagen mellan löpning och simning flera gånger under ett och samma lopp. 

Saaresta saareen tai järvestä järveen - swimrunkilpailussa joukkueet vuorottelevat juoksun ja uinnin välillä monta kertaa yhden kisan aikana.

Läs mera i PK- lue enemmän PK:ssa! 

📸 @tuuli74 

#pargaskungörelser 
#paraistenkuulutukset">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18015924988413959" data-date="1665038852">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CjXN0RmAV2y/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fra5-2.cdninstagram.com/v/t51.29350-15/310799598_505050451127821_757873435246890221_n.webp?stp=dst-jpg&#038;_nc_cat=106&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=kQvMreT3NEwAX8PJIor&#038;_nc_ht=scontent-fra5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfC3dg_wtF7RYfqdzp_QXujmtq2AiyvC0z_Z4F20AR8m8A&#038;oe=6375D632" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/310799598_505050451127821_757873435246890221_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=kQvMreT3NEwAX8PJIor&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfC3dg_wtF7RYfqdzp_QXujmtq2AiyvC0z_Z4F20AR8m8A&amp;oe=6375D632&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/310799598_505050451127821_757873435246890221_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=kQvMreT3NEwAX8PJIor&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfC3dg_wtF7RYfqdzp_QXujmtq2AiyvC0z_Z4F20AR8m8A&amp;oe=6375D632&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/310799598_505050451127821_757873435246890221_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=kQvMreT3NEwAX8PJIor&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfC3dg_wtF7RYfqdzp_QXujmtq2AiyvC0z_Z4F20AR8m8A&amp;oe=6375D632&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/310799598_505050451127821_757873435246890221_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=kQvMreT3NEwAX8PJIor&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfC3dg_wtF7RYfqdzp_QXujmtq2AiyvC0z_Z4F20AR8m8A&amp;oe=6375D632&quot;}">
            <span class="sbi-screenreader">VÄLKOMMEN på Öppet hus! 🎉

Fredagen 14 oktob</span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="VÄLKOMMEN på Öppet hus! 🎉

Fredagen 14 oktober kl. 11-16 blir det Öppet hus i Konstrahuset på Strandvägen 24 i Pargas centrum. Vi bjuder på kaffe, kaka och ballonger ☕️🎂🎈samt grillkorv till de 150 första!

Varmt välkommen!

TERVETULOA avoimien ovien päivään! 🎉

Perjantaina 14. lokakuuta klo 11-16 ovet pidetään auki Konstratalossa osoitteessa Rantakatu 24, Paraisten keskusta. Tarjoamme kahvia, kakkua ja ilmapalloja ☕️🎂🎈
sekä grillimakkaroita 150 ensimmäiselle. 

Lämpimästi tervetuloa! 

#pargaskungörelser
#paraistenkuulutukset">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17940217559223038" data-date="1664436640">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CjFRMJggXnq/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fra5-2.cdninstagram.com/v/t51.29350-15/309364366_669040404291034_4073837932080919501_n.webp?stp=dst-jpg&#038;_nc_cat=101&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=iez3-H2T7eQAX8p5eLo&#038;_nc_ht=scontent-fra5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfDFx2SsiPHbwycstlrn0H9dLty2zJxqE5Vjrl_Z51ea_w&#038;oe=63747775" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/309364366_669040404291034_4073837932080919501_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=iez3-H2T7eQAX8p5eLo&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDFx2SsiPHbwycstlrn0H9dLty2zJxqE5Vjrl_Z51ea_w&amp;oe=63747775&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/309364366_669040404291034_4073837932080919501_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=iez3-H2T7eQAX8p5eLo&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDFx2SsiPHbwycstlrn0H9dLty2zJxqE5Vjrl_Z51ea_w&amp;oe=63747775&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/309364366_669040404291034_4073837932080919501_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=iez3-H2T7eQAX8p5eLo&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDFx2SsiPHbwycstlrn0H9dLty2zJxqE5Vjrl_Z51ea_w&amp;oe=63747775&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/309364366_669040404291034_4073837932080919501_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=iez3-H2T7eQAX8p5eLo&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDFx2SsiPHbwycstlrn0H9dLty2zJxqE5Vjrl_Z51ea_w&amp;oe=63747775&quot;}">
            <span class="sbi-screenreader">Efter coronapandemin syns ett uppsving i antalet e</span>
            	                    <img src="https://pku.fi/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Efter coronapandemin syns ett uppsving i antalet elever vid Åbolands bildkonstskola KonsTila i Pargas. 

- Vi tar gärna emot elever ännu. Det finns några platser kvar, hälsar bildkonstlärare Stella Tiisala.

Praktikanten Johanna Rosenberg (t.v.) lär eleverna om olika vattenfärgstekniker. 🎨

Koronaepidemian jälkeen Turunmaan kuvataidekoulun KonsTilan oppilasmäärät ovat nousussa. 

- Otamme mielellämme vastaan opiskelijoita vielä yläkoululaisryhmiin, sanoo vastaava opettaja Stella Tiisala. 

Harjoittelija Johanna Rosenberg (vasemmalta) kertoo että opiskelijat pääsevät maalamaan erilaisia kasveja vesiväreillä. ☘️

👉 Läs mera i PK- lue enemmän PK:ssa! 

#pargaskungörelser
#paraistenkuulukset
#konstila">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load" >

	
	
</div>

	    <span class="sbi_resized_image_data" data-feed-id="*1" data-resized="{&quot;17940217559223038&quot;:{&quot;id&quot;:&quot;309364366_669040404291034_4073837932080919501_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17926920389446146&quot;:{&quot;id&quot;:&quot;311017960_5472720616128040_5664027801079298359_n.webp&quot;,&quot;ratio&quot;:&quot;1.04&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18015924988413959&quot;:{&quot;id&quot;:&quot;310799598_505050451127821_757873435246890221_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17992500826523819&quot;:{&quot;id&quot;:&quot;312266434_5453357061451747_507611436348357856_n.webp&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17961391910030235&quot;:{&quot;id&quot;:&quot;312994425_159625896757837_3884977160352581592_n.webp&quot;,&quot;ratio&quot;:&quot;0.83&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17944172486221019&quot;:{&quot;id&quot;:&quot;313900385_196738659534802_6730056364240146275_n.webp&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17934516968362080&quot;:{&quot;id&quot;:&quot;313819991_3358227664398710_922410292258766258_n.webp&quot;,&quot;ratio&quot;:&quot;1.17&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18218997748163959&quot;:{&quot;id&quot;:&quot;314851694_824616638863941_7237848315603607700_n.webp&quot;,&quot;ratio&quot;:&quot;1.22&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>

</div></div><div id="mh_magazine_recent_comments-3" class="mh-widget mh_magazine_recent_comments"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Senaste kommentarerna</span></h4>			<ul class="mh-user-widget mh-recent-comments-widget clearfix">						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Päivi Mecklin skriver om 								</span>
								<a class="mh-recent-comments-link" href="https://pku.fi/snart-dags-for-tre-pargaslopare-att-kanna-mjolksyran-brinna-i-benen/#comment-3765" title="Päivi Mecklin | Snart dags för tre Pargaslöpare att känna mjölksyran brinna i benen">
									Snart dags för tre Pargaslöpare att känna mjölksyran brinna i benen								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Malin Johansson skriver om 								</span>
								<a class="mh-recent-comments-link" href="https://pku.fi/valkommen-pa-oppet-hus/#comment-3586" title="Malin Johansson | Välkommen på Öppet hus!">
									Välkommen på Öppet hus!								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Bertel Nordén skriver om 								</span>
								<a class="mh-recent-comments-link" href="https://pku.fi/valkommen-pa-oppet-hus/#comment-3553" title="Bertel Nordén | Välkommen på Öppet hus!">
									Välkommen på Öppet hus!								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Thula Furu skriver om 								</span>
								<a class="mh-recent-comments-link" href="https://pku.fi/lykkebo-slar-upp-sina-dorrar-och-hoppas-pa-manga-fyrbenta-besok/#comment-3384" title="Thula Furu | Lykkebo slår upp sina dörrar och hoppas på många fyrbenta besök">
									Lykkebo slår upp sina dörrar och hoppas på många fyrbenta besök								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Carina Graf skriver om 								</span>
								<a class="mh-recent-comments-link" href="https://pku.fi/lykkebo-slar-upp-sina-dorrar-och-hoppas-pa-manga-fyrbenta-besok/#comment-3358" title="Carina Graf | Lykkebo slår upp sina dörrar och hoppas på många fyrbenta besök">
									Lykkebo slår upp sina dörrar och hoppas på många fyrbenta besök								</a>
							</div>
						</li>			</ul></div>	</aside>	</div>
    </div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="media_image-2" class="mh-footer-widget widget_media_image"><img width="200" height="158" src="https://pku.fi/wp-content/uploads/2022/01/pku_footer-1.jpg" class="image wp-image-16044  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="text-7" class="mh-footer-widget widget_text">			<div class="textwidget"><p><strong>Kundtjänst:</strong><br />
(02) 274 9900, pren@aumedia.fi</p>
<p><strong>Kontor:</strong><br />
Strandvägen 24, 2. vån.<br />
21600 PARGAS</p>
</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="text-16" class="mh-footer-widget widget_text">			<div class="textwidget"><p><strong>Redaktion:</strong><br />
040-535 9629, pku@aumedia.fi</p>
<p><strong>Ansvarig utgivare:</strong><br />
Tom Simola</p>
</div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="text-17" class="mh-footer-widget widget_text">			<div class="textwidget"></div>
		</div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			 		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
var freeDates = {
  'au': {
    'start': new Date(2019, 11 - 1, 12, 5, 0, 0),
	'end': new Date(2019, 11 - 1, 29, 18, 0, 0)
  },
  'pk': {
    'start': new Date(2019, 11 - 1, 14, 6, 0, 0),
    'end': new Date(2019, 11 - 1, 28, 10, 0, 0)
  }
};


var hasAU = false;
var hasPK = false;
var isAU = location.host.indexOf('abounderrattelser') > -1;
var isPK = location.host.indexOf('pku') > -1;

if (typeof PWplugin !== 'undefined') {
  hasAU = jQuery.inArray(PWplugin.e_paperau, PWplugin.products) !== -1;
  hasPK = jQuery.inArray(PWplugin.e_paperpk, PWplugin.products) !== -1;
} else {
  PWplugin = {};
  PWplugin.e_paperlink_au = 'https://news.abounderrattelser.fi/wp-content/plugins/tulo-payway-sso-wordpress/epaper.php?paperId=au-arkiv';
  PWplugin.e_paperlink_pk = 'https://news.abounderrattelser.fi/wp-content/plugins/tulo-payway-sso-wordpress/epaper.php?paperId=pargas-kungorelser-arkiv';
}

if (location.hash === '#debug') {
  hasAU = true;
  hasPK = true;
  debugger;
}

if (!(location.hash === '#lock')) {
  handleEpaperLinks();
  handleEpaperButton();
}

function handleEpaperLinks() {

  // Alla Lehti-länkar förutom Lösnummer samt /prenumerera/-länkar förutom den länk som har länktext "prenumerera"
  var paperLinks = jQuery("a:not(:contains('Lösnummer'))[href*='www.lehtiluukku.fi/lehti/'], a:not(:contains('Prenumerera'))[href='/prenumerera/'], .js-epaper");

  jQuery(paperLinks).click(function (e) {

      var currentLinkedClicked = jQuery(this).attr('href');

      // Om man är på t.ex. Åbo-sajten och EJ klickat på en Pargas-länk så är det ÅU som gäller. Länken övertrumfar.
      if (currentLinkedClicked.indexOf('abo-underrattelser') > -1) {
        isAU = true;
        isPK = false;
      }

      if (currentLinkedClicked.indexOf('pargas-kungorelser') > -1) {
        isAU = false;
        isPK = true;
      }

      var isEpaperOpen = getEpaperOpen();

      if (isAU && (hasAU || isEpaperOpen)) {
        window.location = PWplugin.e_paperlink_au;
        return false;
      } else if (isPK && (hasPK || isEpaperOpen)) {
        window.location = PWplugin.e_paperlink_pk;
        return false;
      }
  });
}

function handleEpaperButton() {
  var e_paper_button = document.querySelector('.js-epaper');

  if (e_paper_button) {
    e_paper_button.classList.remove('is-hidden');
  }
}


function getEpaperOpen() {

  var timeNow = new Date();
  var dateConfig;

  if (isAU) {
    dateConfig = freeDates['au'];
  } else {
    dateConfig = freeDates['pk'];
  }

  var freeEpaperStart = new Date(dateConfig.start);
  var freeEpaperEnd = new Date(dateConfig.end);

  return timeNow >= freeEpaperStart && timeNow <= freeEpaperEnd;
}
</script>
<!-- BEGIN MENU BUTTON -->
<div class="taptap-menu-button-wrapper">
    
    <!-- BEGIN MENU BUTTON LABEL (if one is entered) -->
        <!-- END MENU BUTTON LABEL (if one is entered) -->
    
    <!-- BEGIN MENU BUTTON STYLES -->
            
            <div class="taptap-main-menu-button">
                <div class="taptap-main-menu-button-middle"></div>
            </div>
                    <!-- END MENU BUTTON STYLES -->
    </div>
<!-- END MENU BUTTON -->

<!-- BEGIN SEARCH BUTTON -->
<div class="taptap-search-button-wrapper">
    <!-- BEGIN SEARCH BUTTON LABEL (if one is entered) -->
        <!-- END SEARCH BUTTON LABEL (if one is entered) -->
    
        <div class="taptap-search-button"></div>
    </div>
<!-- END SEARCH BUTTON -->

<!-- BEGIN SEARCH FORM -->
<div class="taptap-search-wrapper">
        <!-- BEGIN SEARCH FORM CLOSE BUTTON -->
        <div class="taptap-search-close-wrapper">
            <div class="taptap-search-close-inner">
            </div>
        </div>
        <!-- END SEARCH FORM CLOSE BUTTON -->
        
        <!-- BEGIN SEARCH FORM CLEAR FIELD BUTTON -->
                <!-- END SEARCH FORM CLEAR FIELD BUTTON -->
    
        <form method="get" id="searchform" action="https://pku.fi/">
            <input type="text" name="s" class="taptap-search-field" placeholder="Sök">
        </form>
</div>
<!-- END SEARCH FORM -->

<!-- BEGIN SEARCH FORM BACKGROUND -->
<div class="taptap-search-background">
</div>
<!-- END SEARCH FORM BACKGROUND -->

<!-- BEGIN SEARCH FORM OVERLAY -->
<div class="taptap-search-overlay">
</div>
<!-- END SEARCH FORM OVERLAY -->

<!-- BEGIN LOGO -->
    <div class="taptap-logo-wrapper">
            
            <!-- BEGIN LOGO IMAGE -->
            <div class="taptap-logo-image">
                <a href="https://pku.fi/" title="Pargas Kungörelser" rel="home"><img src="https://pku.fi/wp-content/uploads/2022/01/PK_liten.jpg" data-rjs="3" alt="Pargas Kungörelser"></a>
            </div>
            <!-- END LOGO IMAGE -->
    
            </div>
<!-- END LOGO -->

<!-- BEGIN HEADER BACKGROUND -->
    <div class="taptap-header">
    </div>
<!-- END HEADER BACKGROUND -->

<!-- BEGIN MENU BACKGROUND COLOR -->
<div class="taptap-background-color">
</div>
<!-- END MENU BACKGROUND COLOR -->

<!-- BEGIN MENU BACKGROUND IMAGE -->
<!-- END MENU BACKGROUND IMAGE -->

<!-- BEGIN BACKGROUND OVERELAY -->
<div class="taptap-background-overlay">
</div>
<!-- END BACKGROUND OVERELAY -->

<!-- BEGIN MAIN WRAPPER -->
<div class="taptap-main-wrapper">
    <div class="taptap-main-inner">
        <div class="taptap-main">
            <div class="taptap-main-inner-inner">
                <div class="taptap-contents-wrapper">
                    <!-- BEGIN HEADING -->
                                        <!-- END HEADING -->
                    
                    <!-- BEGIN SUBHEADING -->
                                        <!-- END SUBHEADING -->

                    <!-- BEGIN IMAGE -->
                                        <!-- END IMAGE -->
                    
                    <!-- BEGIN MENU -->
                                        <div class="taptap-by-bonfire"><ul id="menu-mobil-meny-svenska" class="menu"><li id="menu-item-9602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://pku.fi/">Start<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-12992" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://pku.fi/category/debatt/">Debatt<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-10395" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pku.fi/category/kolumner/">Kolumner<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-10920" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://pku.fi/foreningsspalten/">Föreningsspalten<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-9606" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://pku.fi/kontakt-kundtjanst/">Kontakt &#038; kundtjänst<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-9607" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pku.fi/annonsformular/">Annonser<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-9608" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pku.fi/fi/etusivu">Suomeksi<div class="taptap-menu-item-description"></div></a></li>
</ul></div>                    <!-- END MENU -->
                    
                    <!-- BEGIN WIDGETS -->
                                            <div class="taptap-widgets-wrapper">
                            <div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://pku.fi/prenumerera/" class="su-button su-button-style-ghost prenumerera" style="color:#333333;background-color:#5da5b7;border-color:#4b8493;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px" target="_self" rel="noopener"><span style="color:#333333;padding:0px 20px;font-size:16px;line-height:32px;border-color:#8ec0cd;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none">  <b>Prenumerera</b></span></a></div></div>                        </div>
                    	
                    <!-- END WIDGETS -->
                </div>
            </div>
        </div>
    </div>
</div>
<!-- END MAIN WRAPPER -->

<!-- BEGIN SHOW SUBMENU WHEN CURRENT -->
<script>
jQuery(document).ready(function (jQuery) {
'use strict';
    /* close sub-menus when menu button clicked */
    jQuery(".taptap-menu-button-wrapper").on('click', function(e) {
        jQuery(".taptap-by-bonfire .menu > li").find(".sub-menu").slideUp(300);
        jQuery(".taptap-by-bonfire .menu > li > span, .taptap-by-bonfire .sub-menu > li > span").removeClass("taptap-submenu-active");
    })
    jQuery(document).keyup(function(e) {
        if (e.keyCode == 27) {
                jQuery(".taptap-by-bonfire .menu > li").find(".sub-menu").slideUp(300);
            jQuery(".taptap-by-bonfire .menu > li > span, .taptap-by-bonfire .sub-menu > li > span").removeClass("taptap-submenu-active");
        }
    });
});
</script>
<!-- END SHOW SUBMENU WHEN CURRENT -->

<!-- BEGIN IF RETINA ENABLED -->
<script>
retinajs(jQuery('.taptap-logo-image img, .taptap-image img'));
</script>
<!-- END IF RETINA ENABLED -->

<script>
jQuery('.taptap-menu-button-wrapper, .taptap-background-overlay, .taptap-custom-activator').on('click', function(e) {
'use strict';
	e.preventDefault();
		if(jQuery('.taptap-background-color').hasClass('taptap-background-color-active'))
		{
			/* hide main wrapper */
			jQuery('.taptap-main-wrapper').removeClass('taptap-main-wrapper-active');
			/* hide background color */
			jQuery('.taptap-background-color').removeClass('taptap-background-color-active');
			/* hide background image */
			jQuery('.taptap-background-image').removeClass('taptap-background-image-active');
            /* hide background overlay */
			jQuery('.taptap-background-overlay').removeClass('taptap-background-overlay-active');
			/* hide expanded menu button */
			jQuery('.taptap-menu-button-wrapper').removeClass('taptap-menu-active');
            /* remove content animation */
            		} else {
			/* show main wrapper */
			jQuery('.taptap-main-wrapper').addClass('taptap-main-wrapper-active');
			/* show background color */
			jQuery('.taptap-background-color').addClass('taptap-background-color-active');
			/* show background image */
			jQuery('.taptap-background-image').addClass('taptap-background-image-active');
            /* show background overlay */
			jQuery('.taptap-background-overlay').addClass('taptap-background-overlay-active');
			/* show expanded menu button */
			jQuery('.taptap-menu-button-wrapper').addClass('taptap-menu-active');
            /* add content animation */
            		}
});

// BEGIN APPLY CONTANT ANIMATIONS IF OPEN ON FRONT PAGE BY DEFAULT
// END APPLY CONTANT ANIMATIONS IF OPEN ON FRONT PAGE BY DEFAULT

// BEGIN HIDE MENU WHEN ESC BUTTON PRESSED
jQuery(document).keyup(function(e) {
	if (e.keyCode == 27) { 

        /* show header + menu/search buttons + logo */
        jQuery('.taptap-header, .taptap-menu-button-wrapper, .taptap-search-button-wrapper, .taptap-logo-wrapper').removeClass('taptap-hide-header-elements');    
		/* hide search field */
		jQuery('.taptap-search-wrapper, .taptap-search-background').removeClass('taptap-search-wrapper-active');
        /* hide search overlay */
        jQuery('.taptap-search-overlay').removeClass('taptap-search-overlay-active');
        /* un-focus search field */
		jQuery('input.taptap-search-field').blur();

		/* hide main wrapper */
		jQuery('.taptap-main-wrapper').removeClass('taptap-main-wrapper-active');
		/* hide background color */
		jQuery('.taptap-background-color').removeClass('taptap-background-color-active');
		/* hide background image */
		jQuery('.taptap-background-image').removeClass('taptap-background-image-active');
        /* hide background overlay */
        jQuery('.taptap-background-overlay').removeClass('taptap-background-overlay-active');
		/* hide expanded menu button */
		jQuery('.taptap-menu-button-wrapper').removeClass('taptap-menu-active');
        
        
		return false;
	}
});
// END HIDE MENU WHEN ESC BUTTON PRESSED
</script>

<style>
/* content animation */
.taptap-content-animation-active {
    -webkit-transform:scale(0.9);
    -moz-transform:scale(0.9);
    transform:scale(0.9);
    opacity:;
    
    /* blur effect (unless hidden on non-mobile devices) */
            -webkit-filter:blur(px);
        -moz-filter:blur(px);
        filter:blur(px);
    }
/* if push down site */
    /* hide taptap between resolutions */
@media ( min-width:1120px) and (max-width:5000px) {
    .taptap-menu-button-wrapper,
    .taptap-logo-wrapper,
    .taptap-header,
    .taptap-background-color,
    .taptap-background-image,
    .taptap-background-overlay,
    .taptap-main-wrapper,
    .taptap-search-wrapper,
    .taptap-search-button-wrapper { display:none; }
    html { margin-top:0 !important; }
}
/* hide theme menu */
@media screen and (max-width:1120px) {
    .mh-main-nav-wrap, .mh-site-logo, .mh-preheader, .slicknav_menu, .mh-header-2 { display:none !important; }
}
@media screen and (min-width:5000px) {
    .mh-main-nav-wrap, .mh-site-logo, .mh-preheader, .slicknav_menu, .mh-header-2 { display:none !important; }
}
</style><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://pku.fi/wp-admin/admin-ajax.php";
</script>
<footer class="custom-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div id="custom_html-26" class="widget_text widget widget_custom_html"><div class="widget_text wrap"><div class="textwidget custom-html-widget"><div class="su-row">
	<div class="su-column su-column-size-3-4 text-50"><div class="su-column-inner su-u-clearfix su-u-trim"><b>ÅU Media Ab</b> ger ut Pargas Kungörelser &#8211; Paraisten Kuulutukset och Åbo Underrättelser</div></div>
	<div class="su-column su-column-size-1-4"><div class="su-column-inner su-u-clearfix su-u-trim"><img src="https://pku.fi/wp-content/uploads/2019/03/ÅU_logo_åbounderrättelser.png"></div></div>
</div></div></div></div></footer><!-- end .custom-footer --><link rel='stylesheet' id='su-shortcodes-css'  href='https://pku.fi/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.12.5' type='text/css' media='all' />
<script type='text/javascript' src='https://pku.fi/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/pku.fi\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/taptap-by-bonfire/taptap.js?ver=1' id='bonfire-taptap-js-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-includes/js/comment-reply.min.js?ver=5.8.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfG1qAfAAAAAPWeBy_Gi4gA7OcpNvuSGd7i_WkW&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfG1qAfAAAAAPWeBy_Gi4gA7OcpNvuSGd7i_WkW","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=3.0' id='megamenu-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/megamenu-pro/assets/public.js?ver=1.6.6' id='megamenu-pro-js'></script>
<script type='text/javascript' src='https://pku.fi/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://pku.fi/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1665880189' id='akismet-frontend-js'></script>
<script type='text/javascript' id='sbi_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/pku.fi\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/pku.fi\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","ajax_url":"https:\/\/pku.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pku.fi/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=6.1' id='sbi_scripts-js'></script>
</body>
</html>